<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="//schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="//schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v2.3.0.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.css" />
        <!-- Basic theme id 66 [Social Board] - last modified : 2017-09-28T11:01:05+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Les règles de l'Islam incitent-elles à la violence ? - Media décryptage investigation journalistique géopolitique</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Bob&#x20;Woodward&#x20;" />
        <meta property="og:site_name" content="decryptnewsonline.com" />
        <meta property="og:title" content="Les&#x20;r&#x00E8;gles&#x20;de&#x20;l&#x27;Islam&#x20;incitent-elles&#x20;&#x00E0;&#x20;la&#x20;violence&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="twitter:title" content="Les&#x20;r&#x00E8;gles&#x20;de&#x20;l&#x27;Islam&#x20;incitent-elles&#x20;&#x00E0;&#x20;la&#x20;violence&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="description" content="Deux&#x20;clich&#x00E9;s&#x20;antinomiques&#x20;pr&#x00E9;dominent&#x20;dans&#x20;le&#x20;traitement&#x20;m&#x00E9;diatique&#x20;du&#x20;djihadisme.&#x20;Pour&#x20;les&#x20;partisans&#x20;du&#x20;&#x00AB;choc&#x20;des&#x20;civilisations&#x00BB;,&#x20;l&#x2019;islam,&#x20;religion&#x20;violente&#x20;et&#x20;conqu&#x00E9;rante,&#x20;porterait&#x20;naturellement&#x20;en&#x20;elle&#x20;les&#x20;germes&#x20;de&#x20;la&#x20;violence&#x20;djihadiste.&#x20;De&#x20;l&#x2019;autre..." />
        <meta property="og:description" content="Deux&#x20;clich&#x00E9;s&#x20;antinomiques&#x20;pr&#x00E9;dominent&#x20;dans&#x20;le&#x20;traitement&#x20;m&#x00E9;diatique&#x20;du&#x20;djihadisme.&#x20;Pour&#x20;les&#x20;partisans&#x20;du&#x20;&#x00AB;choc&#x20;des&#x20;civilisations&#x00BB;,&#x20;l&#x2019;islam,&#x20;religion&#x20;violente&#x20;et&#x20;conqu&#x00E9;rante,&#x20;porterait&#x20;naturellement&#x20;en&#x20;elle&#x20;les&#x20;germes&#x20;de&#x20;la&#x20;violence&#x20;djihadiste.&#x20;De&#x20;l&#x2019;autre..." />
        <meta name="twitter:description" content="Deux&#x20;clich&#x00E9;s&#x20;antinomiques&#x20;pr&#x00E9;dominent&#x20;dans&#x20;le&#x20;traitement&#x20;m&#x00E9;diatique&#x20;du&#x20;djihadisme.&#x20;Pour&#x20;les&#x20;partisans&#x20;du&#x20;&#x00AB;choc&#x20;des&#x20;civilisations&#x00BB;,&#x20;l&#x2019;islam,&#x20;religion&#x20;violente&#x20;et&#x20;conqu&#x00E9;rante,&#x20;porterait&#x20;naturellement&#x20;en..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_7aa256_index.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_7aa256_index.jpg" />
        <meta property="og:url"  content="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html" />
        <meta name="twitter:url" content="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="328377834039689" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" />

        <!-- shortcut:[Options] -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                    <link href='//fonts.googleapis.com/css?family=Abril+Fatface:400,700' rel='stylesheet' type='text/css' />
        
        <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v2.3.0.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.decryptnewsonline.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '1172356');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '3');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1172356/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v2.3.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v2.3.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v2.3.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v2.3.0.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v2.3.0.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1172356" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/88849043?blog=1172356" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v2.3.0.0"></script>
<script>
    var postTitle = "Les r\u00e8gles de l'Islam incitent-elles \u00e0 la violence ?"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                                            <a class="avatar" href="http://www.decryptnewsonline.com" title="decryptnewsonline.com">
                            <img src="http://img.over-blog-kiwi.com/100x100-ct/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" alt="" width="100" height="100" />
                        </a>
                    
                    <!--blog title -->
                                        <div class="blog-title">
                        <a href="http://www.decryptnewsonline.com" title="Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.">decryptnewsonline.com</a>
                    </div>
                    
                                            <p>Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.</p>
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.decryptnewsonline.com">Accueil</a>
                        </li>
                                                                                                                                                                        
                                                <li>
                            <a href="http://www.decryptnewsonline.com/mail/form">Newsletter</a>
                        </li>
                                                <li class="last">
                            <a href="http://www.decryptnewsonline.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                            
                        
                                                    <div class="widget tags">
                                <p class="widget-title">Catégories</p>
                                <ul class="list">
                                                                            <li>
                                            <a href="/tag/renseignement/">Renseignement</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/politique/">Politique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/international/">International</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/terrorisme/">Terrorisme</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/securite/">Sécurité</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/islam/">Islam</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/economie/">Économie</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/social/">Social</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/defense/">Défense</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/afrique/">Afrique</a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                <div class="widget subscribe">
                            <p class="widget-title">Newsletter</p>
                            <div class="box-content clearfix">
                                <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                            </div>
                        </div>
                        
                                                <!-- blog archives -->
                            <div class="widget archives">
                                <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2017">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2017-11/">
                                                                Novembre <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-10/">
                                                                Octobre <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-09/">
                                                                Septembre <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-08/">
                                                                Août <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-07/">
                                                                Juillet <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-06/">
                                                                Juin <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-05/">
                                                                Mai <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-04/">
                                                                Avril <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-03/">
                                                                Mars <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-02/">
                                                                Février <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-01/">
                                                                Janvier <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2016">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2016-12/">
                                                                Décembre <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-11/">
                                                                Novembre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-10/">
                                                                Octobre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-09/">
                                                                Septembre <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-08/">
                                                                Août <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-07/">
                                                                Juillet <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-06/">
                                                                Juin <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-05/">
                                                                Mai <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-04/">
                                                                Avril <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-02/">
                                                                Février <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-01/">
                                                                Janvier <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2015">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2015-12/">
                                                                Décembre <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-10/">
                                                                Octobre <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-09/">
                                                                Septembre <span>9</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-08/">
                                                                Août <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-07/">
                                                                Juillet <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-06/">
                                                                Juin <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-05/">
                                                                Mai <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-04/">
                                                                Avril <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-03/">
                                                                Mars <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-02/">
                                                                Février <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-01/">
                                                                Janvier <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2014">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2014-12/">
                                                                Décembre <span>13</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-10/">
                                                                Octobre <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-09/">
                                                                Septembre <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-08/">
                                                                Août <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2013">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2013-07/">
                                                                Juillet <span>1</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                                                            <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                                            
                                            </article>
                
                                    
                        
                        <!--js-startpost-->
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-11-07T06:49:45+01:00">7 Novembre 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>Bob Woodward </span>
                                    </p>
                                
                                <!-- post title -->
                                                                <h1 class="post-title title">
                                                                    <a class="permalink" href="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html" title="Deux clichés antinomiques prédominent dans le traitement médiatique du djihadisme. Pour les partisans du «choc des civilisations», l’islam, religion violente et conquérante, porterait naturellement en elle les germes de la violence djihadiste. De l’autre...">
                                                                                    Les règles de l'Islam incitent-elles à la violence ?
                                                                            </a>
                                                                </h1>
                                                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_7aa256_index.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_7aa256_index.jpg" alt="Les&#x20;r&#x00E8;gles&#x20;de&#x20;l&#x27;Islam&#x20;incitent-elles&#x20;&#x00E0;&#x20;la&#x20;violence&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Deux clich&eacute;s antinomiques pr&eacute;dominent dans le traitement m&eacute;diatique du djihadisme. Pour les partisans du &laquo;choc des civilisations&raquo;, l&rsquo;islam, religion violente et conqu&eacute;rante, porterait naturellement en elle les germes de la violence djihadiste. De l&rsquo;autre c&ocirc;t&eacute; de l&rsquo;&eacute;chiquier politique, le djihadisme, r&eacute;volte motiv&eacute;e par une rel&eacute;gation sociale et des pulsions mortif&egrave;res, n&rsquo;aurait rien &agrave; voir avec la religion.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">En r&eacute;alit&eacute;, le djihadisme, ou salafisme djihadiste, est une id&eacute;ologie politico-religieuse bas&eacute;e sur une lecture tr&egrave;s sp&eacute;cifique de la religion musulmane. Dans l&rsquo;ouvrage Salafi-djihadism, the history of an idea (Penguin Books, 2017), Shiraz Maher, chercheur &agrave; l&rsquo;International Centre for the Study of Radicalisation and Political Violence&nbsp;(ICSR) du King&#39;s College de Londres, retrace l&rsquo;histoire id&eacute;ologique et th&eacute;ologique du djihadisme autour de cinq concepts cl&eacute;s: djihad (lutte ou effort), takf&icirc;r (excommunication), al-wala&#39; wal-bara&#39; (alliance et d&eacute;saveu), tawhid (monoth&eacute;isme) et hākimiyya (souverainet&eacute; de Dieu). Tout l&rsquo;int&eacute;r&ecirc;t de l&rsquo;ouvrage consiste &agrave; d&eacute;montrer comment les th&eacute;oriciens du salafisme djihadiste ont d&eacute;velopp&eacute; des interpr&eacute;tations sp&eacute;cifiques, qui l&eacute;gitiment leur programme politico-religieux et leur mode d&rsquo;action terroriste.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le salafisme est une branche de l&rsquo;islam sunnite tourn&eacute;e vers les trois premi&egrave;res g&eacute;n&eacute;rations de musulmans, les &laquo;pieux pr&eacute;d&eacute;cesseurs&raquo; (al-salaf al-sahilin) qui incarnent &laquo;l&rsquo;&acirc;ge d&rsquo;or&raquo; de l&rsquo;islam. Ils se pr&eacute;occupent principalement de l&rsquo;unicit&eacute; de Dieu (tawhid) et de la puret&eacute; doctrinale (&lsquo;aqida). La r&eacute;demption passe chez eux par le retour &agrave; l&rsquo;islam des origines, gage d&rsquo;authenticit&eacute; et de puret&eacute;. L&rsquo;approche la plus populaire aujourd&#39;hui est celle de Mohammed ben Abdelwahhab, qui est devenue la th&eacute;ologie officielle du r&eacute;gime saoudien, parfois qualifi&eacute;e de wahhabisme.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Cat&eacute;gorie plus th&eacute;ologique que politique, le salafisme comprend trois familles sch&eacute;matiques. Les &laquo;qui&eacute;tistes&raquo; qui se tiennent g&eacute;n&eacute;ralement &agrave; l&rsquo;&eacute;cart de la politique, les &laquo;activistes&raquo;, qui s&rsquo;opposent aux gouvernements s&rsquo;ils n&rsquo;agissent pas conform&eacute;ment &agrave; la religion, et les djihadistes, qui souhaitent les renverser par la force. &laquo;La r&eacute;bellion arm&eacute;e et violente contre [ces dirigeants] est un devoir individuel pour chaque musulman&raquo;, affirme al-Qa&iuml;da. Le djihadisme s&rsquo;est notamment d&eacute;velopp&eacute; face &agrave; la r&eacute;pression f&eacute;roce subie par les mouvements islamistes au Moyen-Orient. Il l&eacute;gitime de nouveaux modes d&rsquo;action (terrorisme et gu&eacute;rilla) et indique la marche &agrave; suivre pour restaurer le califat.</span></span></span></p><p style="margin: 0cm 0cm 0.0001pt; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">1.Djihad (lutte ou effort)</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le verset 39 de la 22e sourate du Coran est consid&eacute;r&eacute; comme la premi&egrave;re occurrence du djihad dans le livre saint.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">&laquo;Autorisation est donn&eacute;e &agrave; ceux qui sont attaqu&eacute;s (de se d&eacute;fendre) &ndash;parce que vraiment ils sont l&eacute;s&eacute;s; et Allah est certes capable de les secourir&raquo;. </span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Djihad peut se traduire par &laquo;effort&raquo;, &laquo;abn&eacute;gation&raquo;, &laquo;combat&raquo; ou bien &laquo;lutte&raquo;. Dans la tradition islamique, il renvoie &agrave; la fois &agrave; l&rsquo;id&eacute;e de combattre pour Dieu, de r&eacute;sister &agrave; l&rsquo;impi&eacute;t&eacute;, et de lutter contre ses propres passions (djihad contre soi-m&ecirc;me ou &laquo;grand djihad&raquo;). L&rsquo;islam distingue le djihad offensif, qui doit &ecirc;tre autoris&eacute; par un &eacute;mir (une autorit&eacute; l&eacute;gitime comme le Calife), et le djihad d&eacute;fensif, qui r&eacute;pond aux menaces visant la communaut&eacute; des musulmans. Pour le pr&eacute;dicateur d&rsquo;al-Qa&iuml;da Anwar al-Awlaki, Dieu est de toute fa&ccedil;on le seul &eacute;mir dont l&rsquo;autorisation soit requise pour faire le djihad. Ceci l&eacute;gitimera plus tard le terrorisme &laquo;d&eacute;centralis&eacute;&raquo; ou &laquo;individuel&nbsp;&raquo;. </span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Chez les djihadistes, le djihad s&rsquo;entend exclusivement comme le combat arm&eacute;. Les th&eacute;oriciens Abdallah Azzam et Abu Moussab Al-Zarqaoui ont paraphras&eacute; le th&eacute;ologien Ibn Taymiyya, qui d&eacute;clarait &laquo;la premi&egrave;re obligation apr&egrave;s l&rsquo;iman (foi) est de repousser l&rsquo;ennemi agresseur qui s&rsquo;attaque &agrave; la religion et aux affaires du monde&raquo;. Pour Abu Qatada, &laquo;le djihad est un commandement divin (&hellip;) pour &eacute;tablir la religion d&rsquo;Allah sur la terre&raquo;. C&rsquo;est donc une obligation au m&ecirc;me titre que le je&ucirc;ne et la pri&egrave;re, et le &laquo;pinacle&raquo; de l&rsquo;islam.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Originellement, les djihadistes ne se consid&eacute;raient pas en guerre avec l&rsquo;Occident mais d&rsquo;abord avec les r&eacute;gimes des pays musulmans, qui ont violemment r&eacute;prim&eacute; les mouvements islamistes. C&rsquo;est apr&egrave;s la mort d&rsquo;Abdallah Azzam qu&rsquo;ils ont d&eacute;velopp&eacute; une th&eacute;orie selon laquelle l&rsquo;Occident dirigeait en r&eacute;alit&eacute; les pays musulmans, via des r&eacute;gimes fantoches. Entre 1992 et 1996, apr&egrave;s la guerre du Golfe, Oussama Ben Laden a donc r&eacute;orient&eacute; son combat en direction de &laquo;l&rsquo;ennemi lointain&raquo;. Les djihadistes consid&egrave;rent &agrave; pr&eacute;sent l&rsquo;Occident et l&rsquo;ordre international comme les responsables de tous les malheurs des musulmans.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Par ailleurs, les djihadistes ont d&eacute;velopp&eacute; des interpr&eacute;tations qui justifient les techniques de guerre asym&eacute;trique qu&rsquo;ils utilisent dans le cadre du djihad. Utilisant le principe de la mafhum al-mukhafala (d&eacute;duction oppos&eacute;e), ils s&rsquo;appuient sur un had&icirc;th affirmant que le sang des musulmans est prot&eacute;g&eacute;, pour conclure celui des non-musulmans ne l&rsquo;est pas. Al-Qa&iuml;da l&eacute;gitime ses attaques contre les civils occidentaux par d&rsquo;autres arguments: ils ne sont pas innocents, les frapper rel&egrave;ve d&rsquo;une forme de loi du talion (qisas), l&rsquo;utilisation de boucliers humains (tatarrus) par l&rsquo;ennemi autorise &agrave; frapper des civils et enfin, sur le terrain, on ne peut pas toujours distinguer entre civils et combattants.</span></span></span></p><p style="margin: 0cm 0cm 0.0001pt; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">2.Takf&icirc;r (&laquo;excommunication&raquo;)&nbsp;</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">La notion de takf&icirc;r consiste &agrave; d&eacute;clarer un musulman (ou un groupe de musulmans) en dehors de l&rsquo;islam. Dans la th&eacute;ologie musulmane, c&rsquo;est une d&eacute;cision grave, qui doit &ecirc;tre prise avec pr&eacute;caution et en accordant le b&eacute;n&eacute;fice du doute. Les groupes djihadistes, notamment le GIA et al-Qa&iuml;da en Irak (qui deviendra par la suite l&rsquo;Organisation &Eacute;tat Islamique) ont cherch&eacute; &agrave; faire sauter les barri&egrave;res encadrant le takf&icirc;r, notamment en s&rsquo;appuyant sur le th&eacute;ologien Ibn Taymiyya (1263-1328), auteur de la fatwa dite &laquo;de Mardin&raquo; appelant &agrave; repousser l&rsquo;envahisseur mongol (musulman), contre lequel il leva une arm&eacute;e.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Entre 1954 et 1964, le Fr&egrave;re musulman &eacute;gyptien Sayyid Qutb est emprisonn&eacute; et r&eacute;dige son &oelig;uvre principale, Jalons sur la route. &Agrave; l&rsquo;&eacute;poque, les membres de la confr&eacute;rie sont pers&eacute;cut&eacute;s par le r&eacute;gime nass&eacute;rien. Qutb affirme dans son ouvrage que les soci&eacute;t&eacute;s musulmanes ont r&eacute;gress&eacute; &agrave; un niveau d&rsquo;ignorance (jahilyya) &eacute;quivalent &agrave; celui qui a pr&eacute;c&eacute;d&eacute; l&rsquo;&eacute;criture du Coran, et que les gouvernements en place sont des h&eacute;r&eacute;tiques &agrave; combattre. Un autre &laquo;fr&egrave;re&raquo; &eacute;gyptien, Shukri Mustafa, va plus loin en affirmant que l&rsquo;ensemble de la soci&eacute;t&eacute; &eacute;gyptienne est kufr (m&eacute;cr&eacute;ante) et fonde le premier groupe inspir&eacute; par cette id&eacute;e, Takfir wal Hijra. Le 6 octobre 1981, le pr&eacute;sident &eacute;gyptien Anouar Sadate est assassin&eacute; par Khalid Islambouli, un militant islamiste qui s&#39;exclame alors &laquo;j&#39;ai tu&eacute; le pharaon&raquo;.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Chez certains groupes, le takf&icirc;r l&eacute;gitime les massacres de civils &agrave; grande &eacute;chelle. Antar Zouabri, qui dirige le GIA (Groupe islamique arm&eacute;) alg&eacute;rien &agrave; partir de 1996, souhaite une &laquo;guerre totale&raquo; contre la soci&eacute;t&eacute; alg&eacute;rienne. Entre 1992 et 1997, la part des civils parmi les personnes tu&eacute;es par le GIA passe de 10% &agrave; 87%. Cette strat&eacute;gie extr&ecirc;me conduit &agrave; la scission du GSPC (Groupe salafiste pour la pr&eacute;dication et le combat) qui souhaite se focaliser sur des cibles militaires et politiques et rejoint al-Qa&iuml;da entre 2005 et 2006. Des&nbsp; figures d&rsquo;al-Qa&iuml;da comme Abu Qatada condamnent l&rsquo;approche &laquo;extr&eacute;miste&raquo; du GIA.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Les attaques visant des civils musulmans font l&rsquo;objet de vifs d&eacute;bats chez les th&eacute;oriciens djihadistes. Ceux qui les d&eacute;fendent d&eacute;veloppent plusieurs arguments. Premi&egrave;rement, la n&eacute;cessit&eacute; de combattre les institutions dans leur ensemble. Deuxi&egrave;mement, la jurisprudence des &eacute;quilibres (Fiqh al-Muwazanat), un principe th&eacute;ologique qui &eacute;tablit que si deux obligations se contredisent, la plus importante doit primer. Ici, la n&eacute;cessit&eacute; de combattre le tyran (t&acirc;wagh&icirc;th) prime sur la pr&eacute;servation de la vie de musulmans innocents. Al-Qa&iuml;da met toutefois plus de barri&egrave;res au takf&icirc;r que la future Organisation &Eacute;tat islamique.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le takf&icirc;r fait moins d&eacute;bat vis-&agrave;-vis des musulmans jug&eacute;s &laquo;h&eacute;r&eacute;tiques&raquo;, notamment les chiites. Pour les djihadistes et certains salafistes, ils sont une secte malfaisante, cr&eacute;&eacute;e par un Juif pour semer la discorde dans l&rsquo;islam. Lors de l&rsquo;invasion de l&rsquo;Irak de 2003, Abu Moussab al-Zarqaoui, leader d&rsquo;al-Qa&iuml;da en Irak (future Organisation &Eacute;tat Islamique) multiplie les attentats contre leurs lieux de culte dans l&rsquo;espoir de d&eacute;clencher une guerre civile entre sunnites et chiites. Cela suscite les remontrances d&rsquo;al-Qa&iuml;da qui, jugeant cette approche contre-productive, d&eacute;p&ecirc;che m&ecirc;me un &eacute;missaire pour tenter de raisonner Zarqaoui, sans succ&egrave;s.</span></span></span></p><div id="vdb_ced91a19-bdd4-4472-8d01-89585ffcced3"><div style="text-align: justify;"><span style="color:#000000;"><span style="box-sizing: content-box;"><span style="position: relative;"><span style="left: 0in;"><span style="position: absolute;"><span style="top: 0in;"><iframe scrolling="no" marginheight="0" marginwidth="0" allowfullscreen="" style="border-bottom-style:none; border-bottom-width:0px; border-left-style:none; border-left-width:0px; border-right-style:none; border-right-width:0px; border-top-style:none; border-top-width:0px; height:100%; width:100%" height="100%" frameborder="0" width="100%" src="javascript:void(0)"></iframe></span></span></span></span></span></span></div></div><p style="text-align: justify;"><span style="color:#000000;">3.Al-wala&#39; wal-bara&#39; (l&rsquo;alliance et le d&eacute;saveu) </span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Dans la th&eacute;ologie islamique traditionnelle, la notion d&rsquo;&laquo;alliance et de d&eacute;saveu&raquo; concerne principalement les mani&egrave;res des croyants, qui sont invit&eacute;s &agrave; se distinguer des non-musulmans. Pour les salafistes, cela signifie que les musulmans doivent se rapprocher (alliance ou wala&rsquo;) de leur coreligionnaires et s&rsquo;&eacute;loigner (d&eacute;saveu ou bara&rsquo;) de ceux qui ne partagent pas cette foi.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Les salafistes-djihadistes proposent une troisi&egrave;me interpr&eacute;tation. Pour eux, le concept de al-wala&#39; wal-bara&#39; n&eacute;cessite une r&eacute;sistance active contre les dirigeants qui s&#39;&eacute;loignent du sentier d&#39;Allah. L&#39;influent th&eacute;oricien djihadiste palestino-jordanien Abu Mohammed Al-Maqdisi d&eacute;veloppe cette id&eacute;e dans un ouvrage, Millat Ibrahim, publi&eacute; en 1984. La r&eacute;alisation de la &lsquo;bara (d&eacute;saveu) n&eacute;cessite notamment une confrontation ouverte avec les dirigeants &eacute;loign&eacute;s du sentier d&#39;Allah. Les th&eacute;oriciens djihadistes transforment donc ce concept plut&ocirc;t passif en un outil l&eacute;gitimant l&#39;insurrection contre les pouvoirs en place.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Un aspect d&#39;al-wala&#39; wal-bara&#39; a fait l&#39;objet de vigoureux d&eacute;bats lors de l&#39;invasion du Kowe&iuml;t par l&#39;Irak: isti&#39;ana bi-l-kuffar (rechercher l&#39;aide des non-musulmans). Pour les th&eacute;oriciens djihadistes comme Abdallah Azzam, al-wala&#39; wal-bara&#39; interdisait au royaume saoudien de rechercher l&rsquo;aide des &Eacute;tats-Unis (m&ecirc;me si elle aurait pu &ecirc;tre autoris&eacute;e en cas de v&eacute;ritable n&eacute;cessit&eacute;). &Agrave;&nbsp;l&rsquo;inverse, en 2001, les talibans afghans ont mis en avant la notion d&#39;al-wala&#39; wal-bara&#39; lorsque les &Eacute;tats-Unis leur ont demand&eacute; de livrer Oussama Ben Laden: ils se devaient d&rsquo;aider leur coreligionnaire, et de refuser tout assistance aux &laquo;crois&eacute;s&raquo;.</span></span></span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Certains clercs saoudiens ont alors affirm&eacute; que, m&ecirc;me s&#39;ils n&#39;approuvaient pas les attentats du 11-Septembre, al-wala&#39; wal-bara&#39; leur interdisait de collaborer avec les &Eacute;tats-Unis contre al-Qa&iuml;da. Ne pas se montrer solidaires des autres musulmans (al-Qa&iuml;da inclus) trahit la wala. Collaborer avec les non-musulmans viole la bara. Al-wala&#39; wal-bara&#39; est un outil de mobilisation puissant pour les djihadistes, car celui qui ne s&rsquo;y conforme pas participe au d&eacute;clin du monde musulman et doit &ecirc;tre combattu.</span></span></span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_45518e_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_45518e_images.jpg" alt="Les&#x20;r&#x00E8;gles&#x20;de&#x20;l&#x27;Islam&#x20;incitent-elles&#x20;&#x00E0;&#x20;la&#x20;violence&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="margin: 0cm 0cm 0.0001pt; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">4.Tawhid (unicit&eacute;)</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le tawhid se d&eacute;finit comme la croyance dans le monoth&eacute;isme, l&rsquo;unicit&eacute; et l&#39;omnipotence de Dieu. Il s&#39;incarne dans la profession de foi musulmane (chahada):</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">&laquo;J&#39;atteste qu&#39;il n&#39;y a pas de divinit&eacute; en dehors de Dieu et que Mohammed est l&#39;envoy&eacute; de Dieu.&raquo;&nbsp;</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Pour les salafistes, cette notion est particuli&egrave;rement importante: se concentrer sur le tawhid permet d&#39;&eacute;viter le retour au polyth&eacute;isme (shirk). Muhammad Abd al-Wahhab distingue trois formes de tawhid:- Tawhid al-rububiyya (unicit&eacute; de Dieu)- Tawhid al-asma wa-l-sifat (unicit&eacute; des noms, qualit&eacute;s et attributs)- Tawhid al-uluhiyya (unicit&eacute; de la divinit&eacute;)</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Pour les djihadistes, le djihad est &eacute;troitement li&eacute; au tawhid al-uluhiyya. Les salafistes croient que le moment de leur mort &ndash;et la dur&eacute;e de leur vie (ajl)&ndash; est fix&eacute; &agrave; l&rsquo;avance dans le cadre de la destin&eacute;e et pr&eacute;destination (al-qada wa-l-qadr). Ils pr&ocirc;nent la confiance absolue dans Allah (tawakkul) et l&rsquo;obligation de le craindre exclusivement (khawf).</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">&laquo;En Afghanistan, j&rsquo;ai r&eacute;alis&eacute; que le tawhid ne peut p&eacute;n&eacute;trer l&rsquo;&acirc;me de l&rsquo;&ecirc;tre humain, ni s&rsquo;y intensifier et s&rsquo;y renforcer autant que dans le champ du djihad&raquo;, &eacute;crit Abdallah Azzam.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le moudjahidine ne craint pas de mourir, puisque la date de son d&eacute;c&egrave;s est de toute fa&ccedil;on fix&eacute;e depuis le d&eacute;but. Le moudjahid peut m&ecirc;me rechercher volontairement le martyr et adopter des tactiques kamikazes. Abdallah Azzam voit dans le djihad le moyen de &laquo;lib&eacute;rer l&rsquo;&acirc;me humaine de la peur de la mort&raquo;.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Les djihadistes ont politis&eacute; la notion de tawhid. Apr&egrave;s le 11 septembre 2001, Oussama Ben Laden affirme que la rupture avec les &laquo;tyrans&raquo; (taghout) qui dirigent les pays musulmans constitue un des piliers du tawhid, et donc de la foi (iman). Refuser cette confrontation, c&rsquo;est remettre en cause le tawhid, donc la religion elle-m&ecirc;me. Pour Al-Zawahiri, actuel leader d&rsquo;al-Qa&iuml;da, le tawhid implique la charia, la confrontation avec les envahisseurs et le refus de la collaboration avec ces derniers, ainsi que le renversement des &laquo;tyrans&raquo;.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Par ailleurs, le djihad &eacute;tant le moyen de mettre en place un syst&egrave;me politique gouvern&eacute; par la religion, c&rsquo;est donc l&rsquo;outil du tawhid. Les djihadistes couplent ainsi la notion de djihad et leur programme politico-religieux avec le fondement de l&rsquo;islam, le tawhid, pour former un corpus id&eacute;ologique inattaquable.</span></span></span></p><p style="margin: 0cm 0cm 0.0001pt; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">5.Hakimiyya (souverainet&eacute; de Dieu)</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">La hakimiyya se d&eacute;finit comme la souverainet&eacute; politique de Dieu sur Terre. Ce n&rsquo;est pas un concept sp&eacute;cifiquement djihadiste: on le retrouve chez tous les islamistes &ndash;par exemple les Fr&egrave;res musulmans&ndash; pour qui &laquo;l&rsquo;islam est une religion et un &Eacute;tat&raquo;. Pour le pr&eacute;dicateur saoudien &ndash;non djihadiste&ndash;&nbsp;Salman al-Awdah, la hakimiyya passe par le respect des libert&eacute;s individuelles et la limitation du pouvoir du monarque.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Pour Sayyid Qutb, Anwar al-Awlaki et Abdallah Azzam, l&rsquo;&eacute;tablissement du premier &Eacute;tat islamique par Mohammed &ndash;donc la hakimiyya &ndash;a permis de propager la foi musulmane au travers du djihad.&nbsp;Pour les djihadistes, une gouvernance bas&eacute;e sur autre chose que la charia contredit la hakimiyya, donc le tawhid, donc le fondement de la religion. C&rsquo;est pour cette raison qu&rsquo;ils rejettent la d&eacute;mocratie, consid&eacute;r&eacute;e comme une religion. Ceux qui acceptent d&rsquo;&ecirc;tre gouvern&eacute;s par celle-ci sont jug&eacute;s idol&acirc;tres.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Il ressort de ce livre que les djihadistes proposent une interpr&eacute;tation tr&egrave;s sp&eacute;cifique de la religion musulmane. Premi&egrave;rement, elle l&eacute;gitime leur mode d&rsquo;action. Le djihad (arm&eacute;) est pr&eacute;sent&eacute; comme le pinacle de l&rsquo;islam. Les r&egrave;gles qui encadrent la pratique du djihad et du takfir sont assouplies (m&ecirc;me si les attaques contre les civils musulmans font d&eacute;bat). Le martyr devient la meilleure preuve de l&rsquo;adh&eacute;sion au tawhid. Deuxi&egrave;mement, ils affirment que leur programme politique (l&rsquo;insurrection arm&eacute;e pour instaurer le califat) est une obligation au regard de la religion. Al wala&rsquo; wal bara&rsquo; et le tawhid commandent l&rsquo;insurrection arm&eacute;e contre les &laquo;tyrans&raquo; ainsi que la rupture avec les &laquo;crois&eacute;s&raquo;.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">La menace exerc&eacute;e par l&rsquo;Occident commande un djihad d&eacute;fensif contre &laquo;l&rsquo;ennemi lointain&raquo;. La hakimiyya (souverainet&eacute; de Dieu sur terre) ne peut passer que par le djihad et la restauration du califat. Le programme politico-religieux des djihadistes et leur mode op&eacute;ratoire est ainsi pr&eacute;sent&eacute; comme inattaquable et obligatoire pour les musulmans.</span></span></span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_6ae9c9_index.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_6ae9c9_index.jpg" alt="Les&#x20;r&#x00E8;gles&#x20;de&#x20;l&#x27;Islam&#x20;incitent-elles&#x20;&#x00E0;&#x20;la&#x20;violence&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/renseignement/">#Renseignement</a>,                                                                                     <a href="/tag/politique/">#Politique</a>,                                                                                     <a href="/tag/international/">#International</a>,                                                                                     <a href="/tag/terrorisme/">#Terrorisme</a>,                                                                                     <a href="/tag/securite/">#Sécurité</a>,                                                                                     <a href="/tag/islam/">#Islam</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.decryptnewsonline.com/2017/11/somalie-retour-en-force-des-americains.html" class="prev">
                                                                                            Somalie: retour en force des Américains ?
                                                                                   </a>
                                    
                                                                    </nav>
                            
                                                                                            <footer class="footer">
                                                                                                  <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/11/somalie-retour-en-force-des-americains.html" title="Somalie: retour en force des Américains ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171106/ob_47a2ea_index.jpg" alt="Somalie: retour en force des Américains ?"/>
    
    <div class="ob-RelatedPost-title" >
              Somalie: retour en force des Américains ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/11/arabie-saoudite-une-purge-pour-moderniser-le-pays.html" title="Arabie Saoudite: une purge pour moderniser le pays ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171105/ob_566ef5_index.jpg" alt="Arabie Saoudite: une purge pour moderniser le pays ?"/>
    
    <div class="ob-RelatedPost-title" >
              Arabie Saoudite: une purge pour moderniser le pays ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/11/toulouse-le-ghetto-salafiste-francais.html" title="Toulouse, le ghetto salafiste français ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171104/ob_4d6870_images.jpg" alt="Toulouse, le ghetto salafiste français ?"/>
    
    <div class="ob-RelatedPost-title" >
              Toulouse, le ghetto salafiste français ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/11/daech-le-djihad-autrement.html" title="Daech, le djihad autrement ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171103/ob_410ff6_images.jpg" alt="Daech, le djihad autrement ?"/>
    
    <div class="ob-RelatedPost-title" >
              Daech, le djihad autrement ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                                                                                        <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1172356,
    "id_post": 88849043,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                </article>
                        <!--js-endpost-->

                                                    <aside class="share-bar" role="complementary">
                                
                        
    <div class="ob-Shares ob-Shares--top ob-Shares--vertical ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html" data-layout="box_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Renseignement,Politique,International,Terrorisme,Sécurité,Islam"          data-text="Les&#x20;r&#x00E8;gles&#x20;de&#x20;l&#x27;Islam&#x20;incitent-elles&#x20;&#x00E0;&#x20;la&#x20;violence&#x20;&#x3F;"
          data-count="vertical"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html"
            data-action="share"
            data-annotation="vertical-bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html"
            data-size="tall"
            data-annotation="bubble"
        >
        </div>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html"
        data-counter="top">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="above"
            data-pin-description="Les&#x20;r&#x00E8;gles&#x20;de&#x20;l&#x27;Islam&#x20;incitent-elles&#x20;&#x00E0;&#x20;la&#x20;violence&#x20;&#x3F;"
            data-pin-media="https://img.over-blog-kiwi.com/1/17/23/56/20171107/ob_7aa256_index.jpg"
            data-pin-url="http://www.decryptnewsonline.com/2017/11/les-regles-de-l-islam-incitent-elles-a-la-violence.html"
            count-layout="vertical"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-1599783969" href="https://admin.over-blog.com/_repost/88849043" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1599783969"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v2.3.0.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                    <script src="//assets.over-blog.com/t/catalog/jquery/backstretch/2.0.1/jquery.backstretch.min.js" type="text/javascript"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=328377834039689";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                                    // Backstretch
                    if($.browser.msie && $.browser.version <= 8.0 ){
                        $.backstretch('http://img.over-blog-kiwi.com/1/17/23/56/20150320/ob_258bc7_exploiter-tte-la-puissance-des-donnees.jpg');
                        $('body').css('background', 'none');
                    }
                
                                    // Archives
                    // Hide years without months
                    $(".arch_year").each(function() {
                        if ($(this).find(".arch_month li").length == 0) {
                            $(this).hide();
                        }
                    });

                    $(".arch_month").hide();
                    $('.arch_year > a').click(function() {
                                                    $(this).siblings(".arch_month").slideToggle(1);
                                                return false;
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v2.3.0.0"></script>
<script>
  var postTitle = "Les r\u00e8gles de l'Islam incitent-elles \u00e0 la violence ?"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog.com/user/1091676.html" target="_blank">Bob Woodward </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1172356"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
