<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="//schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="//schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.7.7.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.css" />
        <!-- Basic theme id 66 [Social Board] - last modified : 2017-09-28T11:01:05+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Souverainisme ou souveraineté ? - Media décryptage investigation journalistique géopolitique</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Bob&#x20;Woodward&#x20;" />
        <meta property="og:site_name" content="decryptnewsonline.com" />
        <meta property="og:title" content="Souverainisme&#x20;ou&#x20;souverainet&#x00E9;&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="twitter:title" content="Souverainisme&#x20;ou&#x20;souverainet&#x00E9;&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="description" content="Qui&#x20;y&#x20;a-t-il&#x20;de&#x20;commun&#x20;entre&#x20;le&#x20;referendum&#x20;en&#x20;Catalogne,&#x20;le&#x20;discours&#x20;d&#x2019;Emmanuel&#x20;Macron&#x20;sur&#x20;l&#x2019;Europe,&#x20;la&#x20;d&#x00E9;mission&#x20;de&#x20;Florian&#x20;Philippot&#x20;du&#x20;FN,&#x20;le&#x20;congr&#x00E8;s&#x20;du&#x20;parti&#x20;conservateur&#x20;britannique,&#x20;l&#x2019;issue&#x20;du&#x20;conflit&#x20;sur&#x20;les&#x20;chantiers&#x20;de&#x20;St&#x20;Nazaire,&#x20;la&#x20;difficile..." />
        <meta property="og:description" content="Qui&#x20;y&#x20;a-t-il&#x20;de&#x20;commun&#x20;entre&#x20;le&#x20;referendum&#x20;en&#x20;Catalogne,&#x20;le&#x20;discours&#x20;d&#x2019;Emmanuel&#x20;Macron&#x20;sur&#x20;l&#x2019;Europe,&#x20;la&#x20;d&#x00E9;mission&#x20;de&#x20;Florian&#x20;Philippot&#x20;du&#x20;FN,&#x20;le&#x20;congr&#x00E8;s&#x20;du&#x20;parti&#x20;conservateur&#x20;britannique,&#x20;l&#x2019;issue&#x20;du&#x20;conflit&#x20;sur&#x20;les&#x20;chantiers&#x20;de&#x20;St&#x20;Nazaire,&#x20;la&#x20;difficile..." />
        <meta name="twitter:description" content="Qui&#x20;y&#x20;a-t-il&#x20;de&#x20;commun&#x20;entre&#x20;le&#x20;referendum&#x20;en&#x20;Catalogne,&#x20;le&#x20;discours&#x20;d&#x2019;Emmanuel&#x20;Macron&#x20;sur&#x20;l&#x2019;Europe,&#x20;la&#x20;d&#x00E9;mission&#x20;de&#x20;Florian&#x20;Philippot&#x20;du&#x20;FN,&#x20;le&#x20;congr&#x00E8;s&#x20;du&#x20;parti&#x20;conservateur&#x20;britannique,&#x20;l&#x2019;issue&#x20;du&#x20;conflit..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_1ee8ef_images.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_1ee8ef_images.jpg" />
        <meta property="og:url"  content="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html" />
        <meta name="twitter:url" content="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="328377834039689" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" />

        <!-- shortcut:[Options] -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                    <link href='//fonts.googleapis.com/css?family=Abril+Fatface:400,700' rel='stylesheet' type='text/css' />
        
        <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.7.7.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.decryptnewsonline.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '1172356');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '3');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1172356/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.7.7.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.7.7.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.7.7.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.7.7.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.7.7.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1172356" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/88520913?blog=1172356" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.7.7.0"></script>
<script>
    var postTitle = "Souverainisme ou souverainet\u00e9 ?"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                                            <a class="avatar" href="http://www.decryptnewsonline.com" title="decryptnewsonline.com">
                            <img src="http://img.over-blog-kiwi.com/100x100-ct/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" alt="" width="100" height="100" />
                        </a>
                    
                    <!--blog title -->
                                        <div class="blog-title">
                        <a href="http://www.decryptnewsonline.com" title="Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.">decryptnewsonline.com</a>
                    </div>
                    
                                            <p>Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.</p>
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.decryptnewsonline.com">Accueil</a>
                        </li>
                                                                                                                                                                        
                                                <li>
                            <a href="http://www.decryptnewsonline.com/mail/form">Newsletter</a>
                        </li>
                                                <li class="last">
                            <a href="http://www.decryptnewsonline.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                            
                        
                                                    <div class="widget tags">
                                <p class="widget-title">Catégories</p>
                                <ul class="list">
                                                                            <li>
                                            <a href="/tag/renseignement/">Renseignement</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/politique/">Politique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/international/">International</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/terrorisme/">Terrorisme</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/securite/">Sécurité</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/islam/">Islam</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/economie/">Économie</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/social/">Social</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/defense/">Défense</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/afrique/">Afrique</a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                <div class="widget subscribe">
                            <p class="widget-title">Newsletter</p>
                            <div class="box-content clearfix">
                                <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                            </div>
                        </div>
                        
                                                <!-- blog archives -->
                            <div class="widget archives">
                                <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2017">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2017-10/">
                                                                Octobre <span>16</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-09/">
                                                                Septembre <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-08/">
                                                                Août <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-07/">
                                                                Juillet <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-06/">
                                                                Juin <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-05/">
                                                                Mai <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-04/">
                                                                Avril <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-03/">
                                                                Mars <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-02/">
                                                                Février <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-01/">
                                                                Janvier <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2016">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2016-12/">
                                                                Décembre <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-11/">
                                                                Novembre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-10/">
                                                                Octobre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-09/">
                                                                Septembre <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-08/">
                                                                Août <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-07/">
                                                                Juillet <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-06/">
                                                                Juin <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-05/">
                                                                Mai <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-04/">
                                                                Avril <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-02/">
                                                                Février <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-01/">
                                                                Janvier <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2015">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2015-12/">
                                                                Décembre <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-10/">
                                                                Octobre <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-09/">
                                                                Septembre <span>9</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-08/">
                                                                Août <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-07/">
                                                                Juillet <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-06/">
                                                                Juin <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-05/">
                                                                Mai <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-04/">
                                                                Avril <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-03/">
                                                                Mars <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-02/">
                                                                Février <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-01/">
                                                                Janvier <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2014">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2014-12/">
                                                                Décembre <span>13</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-10/">
                                                                Octobre <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-09/">
                                                                Septembre <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-08/">
                                                                Août <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2013">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2013-07/">
                                                                Juillet <span>1</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                                                            <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                                            
                                            </article>
                
                                    
                        
                        <!--js-startpost-->
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-10-17T06:11:32+02:00">17 Octobre 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>Bob Woodward </span>
                                    </p>
                                
                                <!-- post title -->
                                                                <h1 class="post-title title">
                                                                    <a class="permalink" href="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html" title="Qui y a-t-il de commun entre le referendum en Catalogne, le discours d’Emmanuel Macron sur l’Europe, la démission de Florian Philippot du FN, le congrès du parti conservateur britannique, l’issue du conflit sur les chantiers de St Nazaire, la difficile...">
                                                                                    Souverainisme ou souveraineté ?
                                                                            </a>
                                                                </h1>
                                                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_1ee8ef_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_1ee8ef_images.jpg" alt="Souverainisme&#x20;ou&#x20;souverainet&#x00E9;&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Qui y a-t-il de commun entre le referendum en Catalogne, le discours d&rsquo;Emmanuel Macron sur l&rsquo;Europe, la d&eacute;mission de Florian Philippot du FN, le congr&egrave;s du parti conservateur britannique, l&rsquo;issue du conflit sur les chantiers de St Nazaire, la difficile pr&eacute;sentation du budget de l&rsquo;Etat ? Je pourrais peut-&ecirc;tre continuer la liste&hellip; Ce sont en tout cas les m&eacute;saventures de la souverainet&eacute; qui ressortent de ces &eacute;v&egrave;nements apparemment sans rapport. M&eacute;saventures parce que la souverainet&eacute; mal comprise explique largement les voies sans issue dans lesquelles tant de responsables s&rsquo;&eacute;garent.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le referendum catalan ? L&rsquo;aspiration &agrave; l&rsquo;ind&eacute;pendance ne justifie pas que l&rsquo;on s&rsquo;en prenne &agrave; l&rsquo;unit&eacute; nationale par des voies inconstitutionnelles-surtout dans un pays o&ugrave; le droit a trop souvent dans l&rsquo;histoire c&eacute;d&eacute; au coup de force. Sans justifier l&rsquo;attitude contreproductive du gouvernement madril&egrave;ne, on peut constater que la souverainet&eacute; populaire a bon dos dans cette affaire : le referendum catalan pose moins la question de la d&eacute;mocratie (reposant sur la souverainet&eacute; populaire, ici peu manifeste) que celle de l&rsquo;aspiration scissionniste entretenue par des acteurs parfois violents et souvent porteurs d&rsquo;un droit du sol d&rsquo;o&ugrave; le droit du sang n&rsquo;est jamais tr&egrave;s &eacute;loign&eacute;.</span></span></span></p><div id="divVideoStepAdTop" style="text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le souverainisme qui est une revendication d&rsquo;ind&eacute;pendance ne peut se confondre avec la d&eacute;fense de la souverainet&eacute; populaire. Or la confusion tend &agrave; s&rsquo;installer entre les deux qu&rsquo;il s&rsquo;agisse de la revendication auto proclam&eacute;e de tel parti ou mouvement ou de la fa&ccedil;on dont la presse distribue &agrave; la louche ce qualificatif. Monsieur Philippot est souvent pr&eacute;sent&eacute; comme &laquo; souverainiste &raquo;, quelque micro parti peut aussi se dire tel : cela montre une bien faible conscience de ce qu&rsquo;est la souverainet&eacute; dans une R&eacute;publique comme la n&ocirc;tre. Le Qu&eacute;bec peut &ecirc;tre &laquo; souverainiste &raquo; ; cela veut dire qu&rsquo;il veut &ecirc;tre constitu&eacute; en Etat souverain. Mais a-t-on r&eacute;fl&eacute;chi &agrave; ce que peut vouloir dire ce qualificatif appliqu&eacute; &agrave; la situation fran&ccedil;aise ? Alors m&ecirc;me que c&rsquo;est vis-&agrave;-vis des positions europ&eacute;ennes que l&rsquo;on d&eacute;cerne des brevets de &laquo; souverainisme &raquo;, cela signifierait que la France, tel le Qu&eacute;bec dans un Etat f&eacute;d&eacute;ral, revendique son ind&eacute;pendance par rapport &agrave; l&rsquo;Europe. Or nous sommes ici au c&oelig;ur du sujet. Il ne saurait s&rsquo;agir pour la France, pays fondateur de la CEE, membre majeur de l&rsquo;UE, de revendiquer une sorte de scission qui ne met pas en cause l&rsquo;organisation institutionnelle d&rsquo;une Union qu&rsquo;elle a elle-m&ecirc;me port&eacute;e sur les fonts baptismaux. Ce dont il s&rsquo;agit est d&rsquo;affirmer le principe d&eacute;mocratique qui devrait pr&eacute;sider &agrave; l&rsquo;architecture europ&eacute;enne, celui d&rsquo;institutions d&eacute;mocratiques fond&eacute;es sur la volont&eacute; populaire et non de revendiquer je ne sais quelle ind&eacute;pendance synonyme de repli sur soi.</span></span></span></div><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">C&#39;est l&#39;&eacute;quivoque de &laquo; l&#39;insoumission &raquo; qui pr&ocirc;ne si l&#39;on comprend bien une sorte de d&eacute;sob&eacute;issance civique l&agrave; o&ugrave; les p&egrave;res fondateurs de la R&eacute;volution avaient au contraire substitu&eacute; une architecture nouvelle. &Agrave; l&#39;oppos&eacute; de l&#39;&eacute;chiquier politique, les d&eacute;chirements du parti conservateur britannique autour du sens &agrave; donner au Brexit t&eacute;moignent de cette m&ecirc;me confusion entre les scissionnistes fa&ccedil;on Boris Johnson et ceux qui veulent une reconnaissance suffisante de la souverainet&eacute; nationale.</span></span></span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_ac28f8_index.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_ac28f8_index.jpg" alt="Souverainisme&#x20;ou&#x20;souverainet&#x00E9;&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Mais voici qu&rsquo;une autre confusion tout aussi perverse tend &agrave; se faire jour : la &laquo; souverainet&eacute; europ&eacute;enne &raquo; invoqu&eacute;e par le Pr&eacute;sident de la R&eacute;publique, sorte d&rsquo;oxymore qui pr&eacute;tend &agrave; la conciliation des contraires. Si du moins cette souverainet&eacute; europ&eacute;enne signifiait que notre continent devrait sortir de la d&eacute;pendance militaire, &eacute;conomique, diplomatique m&ecirc;me par rapport au grand voisin d&rsquo;Outre-Atlantique, on ne pourrait qu&rsquo;applaudir &agrave; cette &laquo; Europe europ&eacute;enne &raquo; qu&rsquo;appelait de ses v&oelig;ux le G&eacute;n&eacute;ral de Gaulle. Las, il n&rsquo;en est rien. Il s&rsquo;agit seulement semble-t-il d&rsquo;affirmer que la souverainet&eacute; des nations trouverait sa traduction dans leur vocation europ&eacute;enne : affirmation pour le moins litt&eacute;raire, sans la moindre consistance juridique ni th&eacute;orique ni politique.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Est-il alors surprenant que l&rsquo;Etat finisse par s&rsquo;incliner devant la loi des fusions/acquisitions (STX, Alsthom) apr&egrave;s avoir fait un tour de piste pour sembler y r&eacute;sister, s&rsquo;inclinant devant ces futurs &laquo; champions europ&eacute;ens &raquo; qui nous ram&egrave;nent &agrave; la rh&eacute;torique socialiste des ann&eacute;es 2000 nous ayant conduits o&ugrave; on sait (Arcelor Mittal par exemple) ? Le budget de l&rsquo;Etat exprime pour sa part, cette ann&eacute;e comme les pr&eacute;c&eacute;dentes, la soumission qui sera demand&eacute;e au Parlement pourtant seul repr&eacute;sentant du peuple &laquo; souverain &raquo; aux exigences d&rsquo;engagements europ&eacute;ens qui n&rsquo;ont pas &eacute;t&eacute; soumis &agrave; ce dernier, contr&ocirc;l&eacute;s par une Commission qui n&rsquo;a rien de d&eacute;mocratique.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Veut-on se dire attach&eacute; aux d&eacute;cisions &eacute;manant du peuple fran&ccedil;ais et de ses repr&eacute;sentants l&eacute;gitimes, exerc&eacute;es dans un cadre national, base d&rsquo;une coop&eacute;ration d&eacute;mocratique entre les &Eacute;tats europ&eacute;ens, alors on se dira tout simplement attach&eacute; &agrave; la souverainet&eacute; nationale. La ligne de partage est claire : aux souverainistes fran&ccedil;ais le choix du repli sur soi sur la base d&rsquo;une analyse totalement erron&eacute; de l&rsquo;ind&eacute;pendantisme d&rsquo;une province. Aux partisans de la souverainet&eacute; nationale la volont&eacute; de construire en Europe un avenir commun sur la base des aspirations port&eacute;es par les peuples. Rien &agrave; voir&hellip;</span></span></span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_50723f_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_50723f_images.jpg" alt="Souverainisme&#x20;ou&#x20;souverainet&#x00E9;&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/renseignement/">#Renseignement</a>,                                                                                     <a href="/tag/politique/">#Politique</a>,                                                                                     <a href="/tag/international/">#International</a>,                                                                                     <a href="/tag/terrorisme/">#Terrorisme</a>,                                                                                     <a href="/tag/economie/">#Économie</a>,                                                                                     <a href="/tag/social/">#Social</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.decryptnewsonline.com/2017/10/somalie-le-retour-des-shebabs.html" class="prev">
                                                                                            Somalie: le retour des Shebabs ?
                                                                                   </a>
                                    
                                                                    </nav>
                            
                                                                                            <footer class="footer">
                                                                                                  <div class="ob-Newsletter">
  <button class="ob-input ob-Newsletter-toggle">S'inscrire à la newsletter</button>
  <div class="ob-Newsletter-box">
    <div class="ob-Newsletter-description">Pour être informé des derniers articles, inscrivez vous :</div>
    <form class="ob-Newsletter-form" action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_bottom_article" method="post">
      <input class="ob-input ob-Newsletter-input" type="email" name="email" placeholder="Saisissez votre email ici" required="required" />
      <input class="ob-input ob-Newsletter-submit" type="submit" value="Valider" />
    </form>
  </div>
</div>
<script>
  var toggle = document.querySelector(".ob-Newsletter-toggle")
  var box = document.querySelector(".ob-Newsletter-box")
  toggle.addEventListener("click", function (event) {
    box.classList.toggle("ob-Newsletter-box--open")
  })
</script>

                                                    
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/10/somalie-le-retour-des-shebabs.html" title="Somalie: le retour des Shebabs ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171016/ob_9fef46_index.jpg" alt="Somalie: le retour des Shebabs ?"/>
    
    <div class="ob-RelatedPost-title" >
              Somalie: le retour des Shebabs ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/10/sankara-est-il-encore-vivant.html" title="Sankara est-il toujours vivant ? ">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171015/ob_f11847_index.jpg" alt="Sankara est-il toujours vivant ? "/>
    
    <div class="ob-RelatedPost-title" >
              Sankara est-il toujours vivant ? 
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/10/l-arabie-saoudite-change-t-elle-d-allie.html" title="L'Arabie Saoudite change-t-elle d'allié ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171014/ob_4d0fb8_index.jpg" alt="L'Arabie Saoudite change-t-elle d'allié ?"/>
    
    <div class="ob-RelatedPost-title" >
              L'Arabie Saoudite change-t-elle d'allié ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/10/la-punk-de-daech-est-elle-morte.html" title="La punk de Daech est-elle morte ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20171013/ob_348fee_index.jpg" alt="La punk de Daech est-elle morte ?"/>
    
    <div class="ob-RelatedPost-title" >
              La punk de Daech est-elle morte ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                                                                                        <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1172356,
    "id_post": 88520913,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                </article>
                        <!--js-endpost-->

                                                    <aside class="share-bar" role="complementary">
                                
                        
    <div class="ob-Shares ob-Shares--top ob-Shares--vertical ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html" data-layout="box_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Renseignement,Politique,International,Terrorisme,Économie,Social"          data-text="Souverainisme&#x20;ou&#x20;souverainet&#x00E9;&#x20;&#x3F;"
          data-count="vertical"
          data-lang="en"
          ></a>
    </div>
            <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html"
            data-action="share"
            data-annotation="vertical-bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html"
            data-size="tall"
            data-annotation="bubble"
        >
        </div>
    </div>
            <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html"
        data-counter="top">
    </script>
    </div>
            <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="above"
            data-pin-description="Souverainisme&#x20;ou&#x20;souverainet&#x00E9;&#x20;&#x3F;"
            data-pin-media="https://img.over-blog-kiwi.com/1/17/23/56/20171017/ob_1ee8ef_images.jpg"
            data-pin-url="http://www.decryptnewsonline.com/2017/10/souverainisme-ou-souverainete.html"
            count-layout="vertical"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-1991546976" href="https://admin.over-blog.com/_repost/88520913" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1991546976"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.7.7.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                    <script src="//assets.over-blog.com/t/catalog/jquery/backstretch/2.0.1/jquery.backstretch.min.js" type="text/javascript"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=328377834039689";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                                    // Backstretch
                    if($.browser.msie && $.browser.version <= 8.0 ){
                        $.backstretch('http://img.over-blog-kiwi.com/1/17/23/56/20150320/ob_258bc7_exploiter-tte-la-puissance-des-donnees.jpg');
                        $('body').css('background', 'none');
                    }
                
                                    // Archives
                    // Hide years without months
                    $(".arch_year").each(function() {
                        if ($(this).find(".arch_month li").length == 0) {
                            $(this).hide();
                        }
                    });

                    $(".arch_month").hide();
                    $('.arch_year > a').click(function() {
                                                    $(this).siblings(".arch_month").slideToggle(1);
                                                return false;
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.7.7.0"></script>
<script>
  var postTitle = "Souverainisme ou souverainet\u00e9 ?"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1091676.html" target="_blank">Bob Woodward </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1172356"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
