<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="//schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="//schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.6.4.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 66 [Social Board] - last modified : 2017-08-08T11:26:17+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Les ingénieurs de Pyongyang ont-ils été sous-estimés ? - Media décryptage investigation journalistique géopolitique</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Bob&#x20;Woodward&#x20;" />
        <meta property="og:site_name" content="decryptnewsonline.com" />
        <meta property="og:title" content="Les&#x20;ing&#x00E9;nieurs&#x20;de&#x20;Pyongyang&#x20;ont-ils&#x20;&#x00E9;t&#x00E9;&#x20;sous-estim&#x00E9;s&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="twitter:title" content="Les&#x20;ing&#x00E9;nieurs&#x20;de&#x20;Pyongyang&#x20;ont-ils&#x20;&#x00E9;t&#x00E9;&#x20;sous-estim&#x00E9;s&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="description" content="Le&#x20;dernier&#x20;essai&#x20;nucl&#x00E9;aire&#x20;a&#x20;fini&#x20;de&#x20;sonner&#x20;l&#x2019;alarme.&#x20;Les&#x20;Etats-Unis&#x20;ont-ils&#x20;sous-estim&#x00E9;,&#x20;pendant&#x20;des&#x20;ann&#x00E9;es,&#x20;les&#x20;progr&#x00E8;s&#x20;technologiques&#x20;du&#x20;r&#x00E9;gime&#x20;nord-cor&#x00E9;en&#x3F;&#x20;Il&#x20;fut&#x20;un&#x20;temps&#x20;o&#x00F9;&#x20;tout&#x20;cela&#x20;faisait&#x20;presque&#x20;rire.&#x20;Un&#x20;leader&#x20;nord-cor&#x00E9;en&#x20;jovial&#x20;dans&#x20;une&#x20;salle..." />
        <meta property="og:description" content="Le&#x20;dernier&#x20;essai&#x20;nucl&#x00E9;aire&#x20;a&#x20;fini&#x20;de&#x20;sonner&#x20;l&#x2019;alarme.&#x20;Les&#x20;Etats-Unis&#x20;ont-ils&#x20;sous-estim&#x00E9;,&#x20;pendant&#x20;des&#x20;ann&#x00E9;es,&#x20;les&#x20;progr&#x00E8;s&#x20;technologiques&#x20;du&#x20;r&#x00E9;gime&#x20;nord-cor&#x00E9;en&#x3F;&#x20;Il&#x20;fut&#x20;un&#x20;temps&#x20;o&#x00F9;&#x20;tout&#x20;cela&#x20;faisait&#x20;presque&#x20;rire.&#x20;Un&#x20;leader&#x20;nord-cor&#x00E9;en&#x20;jovial&#x20;dans&#x20;une&#x20;salle..." />
        <meta name="twitter:description" content="Le&#x20;dernier&#x20;essai&#x20;nucl&#x00E9;aire&#x20;a&#x20;fini&#x20;de&#x20;sonner&#x20;l&#x2019;alarme.&#x20;Les&#x20;Etats-Unis&#x20;ont-ils&#x20;sous-estim&#x00E9;,&#x20;pendant&#x20;des&#x20;ann&#x00E9;es,&#x20;les&#x20;progr&#x00E8;s&#x20;technologiques&#x20;du&#x20;r&#x00E9;gime&#x20;nord-cor&#x00E9;en&#x3F;&#x20;Il&#x20;fut&#x20;un&#x20;temps&#x20;o&#x00F9;&#x20;tout&#x20;cela&#x20;faisait&#x20;presque..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_531c06_images.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_531c06_images.jpg" />
        <meta property="og:url"  content="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html" />
        <meta name="twitter:url" content="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="328377834039689" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" />

        <!-- shortcut:[Options] -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                    <link href='//fonts.googleapis.com/css?family=Abril+Fatface:400,700' rel='stylesheet' type='text/css' />
        
        <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.6.4.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.decryptnewsonline.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '1172356');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '3');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1172356/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.6.4.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.6.4.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.6.4.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.6.4.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.6.4.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1172356" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/87694504?blog=1172356" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.6.4.0"></script>
<script>
    var postTitle = "Les ing\u00e9nieurs de Pyongyang ont-ils \u00e9t\u00e9 sous-estim\u00e9s ?"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                                            <a class="avatar" href="http://www.decryptnewsonline.com" title="decryptnewsonline.com">
                            <img src="http://img.over-blog-kiwi.com/100x100-ct/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" alt="" width="100" height="100" />
                        </a>
                    
                    <!--blog title -->
                                        <div class="blog-title">
                        <a href="http://www.decryptnewsonline.com" title="Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.">decryptnewsonline.com</a>
                    </div>
                    
                                            <p>Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.</p>
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.decryptnewsonline.com">Accueil</a>
                        </li>
                                                                                                                                                                        
                                                <li>
                            <a href="http://www.decryptnewsonline.com/mail/form">Newsletter</a>
                        </li>
                                                <li class="last">
                            <a href="http://www.decryptnewsonline.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                            
                        
                                                    <div class="widget tags">
                                <p class="widget-title">Catégories</p>
                                <ul class="list">
                                                                            <li>
                                            <a href="/tag/renseignement/">Renseignement</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/politique/">Politique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/international/">International</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/terrorisme/">Terrorisme</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/securite/">Sécurité</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/islam/">Islam</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/economie/">Économie</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/social/">Social</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/defense/">Défense</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/afrique/">Afrique</a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                <div class="widget subscribe">
                            <p class="widget-title">Newsletter</p>
                            <div class="box-content clearfix">
                                <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                            </div>
                        </div>
                        
                                                <!-- blog archives -->
                            <div class="widget archives">
                                <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2017">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2017-09/">
                                                                Septembre <span>4</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-08/">
                                                                Août <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-07/">
                                                                Juillet <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-06/">
                                                                Juin <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-05/">
                                                                Mai <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-04/">
                                                                Avril <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-03/">
                                                                Mars <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-02/">
                                                                Février <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-01/">
                                                                Janvier <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2016">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2016-12/">
                                                                Décembre <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-11/">
                                                                Novembre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-10/">
                                                                Octobre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-09/">
                                                                Septembre <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-08/">
                                                                Août <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-07/">
                                                                Juillet <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-06/">
                                                                Juin <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-05/">
                                                                Mai <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-04/">
                                                                Avril <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-02/">
                                                                Février <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-01/">
                                                                Janvier <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2015">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2015-12/">
                                                                Décembre <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-10/">
                                                                Octobre <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-09/">
                                                                Septembre <span>9</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-08/">
                                                                Août <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-07/">
                                                                Juillet <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-06/">
                                                                Juin <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-05/">
                                                                Mai <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-04/">
                                                                Avril <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-03/">
                                                                Mars <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-02/">
                                                                Février <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-01/">
                                                                Janvier <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2014">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2014-12/">
                                                                Décembre <span>13</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-10/">
                                                                Octobre <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-09/">
                                                                Septembre <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-08/">
                                                                Août <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2013">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2013-07/">
                                                                Juillet <span>1</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                                                            <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                                            
                                            </article>
                
                                    
                        
                        <!--js-startpost-->
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-09-05T06:31:07+02:00">5 Septembre 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>Bob Woodward </span>
                                    </p>
                                
                                <!-- post title -->
                                                                <h1 class="post-title title">
                                                                    <a class="permalink" href="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html" title="Le dernier essai nucléaire a fini de sonner l’alarme. Les Etats-Unis ont-ils sous-estimé, pendant des années, les progrès technologiques du régime nord-coréen? Il fut un temps où tout cela faisait presque rire. Un leader nord-coréen jovial dans une salle...">
                                                                                    Les ingénieurs de Pyongyang ont-ils été sous-estimés ?
                                                                            </a>
                                                                </h1>
                                                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_531c06_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_531c06_images.jpg" alt="Les&#x20;ing&#x00E9;nieurs&#x20;de&#x20;Pyongyang&#x20;ont-ils&#x20;&#x00E9;t&#x00E9;&#x20;sous-estim&#x00E9;s&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p class="lead" style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le dernier essai nucl&eacute;aire a fini de sonner l&rsquo;alarme. Les Etats-Unis ont-ils sous-estim&eacute;, pendant des ann&eacute;es, les progr&egrave;s technologiques du r&eacute;gime nord-cor&eacute;en?</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Il fut un temps o&ugrave; tout cela faisait presque rire. Un leader nord-cor&eacute;en jovial dans une salle de contr&ocirc;le d&rsquo;un autre &acirc;ge, qui para&icirc;t &ecirc;tre faite en carton-p&acirc;te; un Kim Jong-un l&rsquo;air p&eacute;n&eacute;tr&eacute;, semblant souhaiter bonne chance &agrave; un missile &agrave; longue port&eacute;e avant son lancement, en f&eacute;vrier dernier&hellip; D&eacute;sormais, plus personne ne rit. Dimanche, Pyongyang proc&eacute;dait &agrave; son dernier essai atomique en date, de loin le plus puissant si l&rsquo;on en croit la violence des secousses mesur&eacute;es.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">A tort ou &agrave; raison, le r&eacute;gime nord-cor&eacute;en veut faire croire qu&rsquo;il s&rsquo;agissait l&agrave; d&rsquo;une bombe H, soit une bombe thermonucl&eacute;aire qui fonctionne par la fusion d&rsquo;atomes d&rsquo;hydrog&egrave;ne et dont la caract&eacute;ristique, hormis sa puissance, est qu&rsquo;elle n&eacute;cessite elle-m&ecirc;me, au pr&eacute;alable, une explosion nucl&eacute;aire &laquo;classique&raquo;, soit issue d&rsquo;une bombe &agrave; fission. Une apoth&eacute;ose, en quelque sorte.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Oubli&eacute;s les aspects &laquo;folkloriques&raquo; qui entouraient jusqu&rsquo;ici l&rsquo;aventure nucl&eacute;aire nord-cor&eacute;enne. Et place &agrave; une interrogation centrale: les Etats-Unis ont-ils sous-estim&eacute;, durant des ann&eacute;es, les progr&egrave;s qu&rsquo;&eacute;taient en train d&rsquo;accomplir les ing&eacute;nieurs de Pyongyang?</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Une question rendue encore beaucoup plus cruciale par une circonstance aggravante: parall&egrave;lement &agrave; cette perc&eacute;e, la Cor&eacute;e du Nord a aussi fait un bond spectaculaire en mati&egrave;re de tests de missiles intercontinentaux. Jusqu&rsquo;&agrave; tr&egrave;s r&eacute;cemment, il semblait ainsi que les essais nord-cor&eacute;ens n&rsquo;&eacute;taient qu&rsquo;une lamentable s&eacute;rie d&rsquo;&eacute;checs.</span></span></span></p><form data-drupal-selector="mailchimp-profile-form-lpcxcsp0ovo" id="mailchimp-profile-form--lPCxcsp0Ovo" accept-charset="UTF-8"><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Il en va autrement maintenant: en juillet, la R&eacute;publique populaire d&eacute;mocratique de Cor&eacute;e (RDPC) a lanc&eacute; avec succ&egrave;s des missiles d&rsquo;un nouveau genre qui, non seulement lui ont permis de placer des satellites sur orbite, mais qui pourraient mettre &agrave; port&eacute;e de tir le territoire am&eacute;ricain.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">L&rsquo;Am&eacute;ricain Jeffrey Lewis, professeur &agrave; l&rsquo;institut Middlebury, dans le Vermont, a d&eacute;taill&eacute; une partie de l&rsquo;&eacute;nigme. Avec les &eacute;tudiants de son institut de recherche, raconte-t-il, il a mod&eacute;lis&eacute; les cinq premiers tests nucl&eacute;aires men&eacute;s par les Nord-Cor&eacute;ens entre&nbsp;2006 et&nbsp;2016. Conclusion? La RDPC aurait pari&eacute; sur une sorte de &laquo;raccourci&raquo;, difficile &agrave; accomplir du point de vue technologique, mais payant en termes d&rsquo;efficacit&eacute;.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Sautant la case d&rsquo;une m&eacute;ga-bombe &laquo;traditionnelle&raquo;, les ing&eacute;nieurs du Nord auraient directement test&eacute; des engins miniaturis&eacute;s, moins gourmands en plutonium et plus faciles &agrave; placer directement, demain, sur un &eacute;ventuel missile. Les r&eacute;sultats, a priori d&eacute;cevants, des premiers essais, en termes d&rsquo;&eacute;nergie d&eacute;gag&eacute;e, &laquo;n&rsquo;&eacute;taient pas le fruit de l&rsquo;incomp&eacute;tence mais de l&rsquo;ambition&raquo;, r&eacute;sume Jeffrey Lewis. </span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Des essais qui auraient d&rsquo;autant plus facilement tromp&eacute; son monde qu&rsquo;ils se sont d&eacute;roul&eacute;s tr&egrave;s profond&eacute;ment &agrave; l&rsquo;int&eacute;rieur des tunnels creus&eacute;s dans les montagnes, rendant plus difficile encore l&rsquo;&eacute;valuation de leur port&eacute;e r&eacute;elle. C&rsquo;est cette circonstance, notent aujourd&rsquo;hui les sp&eacute;cialistes, qui rend encore al&eacute;atoire l&rsquo;appr&eacute;ciation exacte du dernier essai. Bombe thermonucl&eacute;aire? Bombe &agrave; fission &laquo;am&eacute;lior&eacute;e&raquo;? Il faudra attendre de recueillir d&rsquo;autres donn&eacute;es.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Mais une chose est s&ucirc;re: d&rsquo;autres pays avant la Cor&eacute;e du Nord, et notamment le Pakistan, avaient d&eacute;cid&eacute; de la m&ecirc;me mani&egrave;re de &laquo;griller les &eacute;tapes&raquo; pour aller droit au but. Bien que qualifi&eacute; de &laquo;r&eacute;gime ermite&raquo;, la Cor&eacute;e du Nord n&rsquo;a pas l&eacute;sin&eacute; &agrave; l&rsquo;heure d&eacute;ployer ses agents et ses espions afin de b&eacute;n&eacute;ficier de l&rsquo;exp&eacute;rience acquise par les autres moutons noirs du Trait&eacute; de prolif&eacute;ration nucl&eacute;aire, un trait&eacute; que Pyongyang a d&rsquo;ailleurs d&eacute;nonc&eacute; au d&eacute;but des ann&eacute;es 2000.</span></span></span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">C&rsquo;est ce m&ecirc;me genre de &laquo;collaboration&raquo; internationale qui semble expliquer le soudain saut en avant accompli par la RDPC en mati&egrave;re de tir de missiles. Si le r&eacute;gime nord-cor&eacute;en s&rsquo;est lanc&eacute; t&ecirc;te baiss&eacute;e dans son programme nucl&eacute;aire d&egrave;s le milieu du si&egrave;cle dernier, ce n&rsquo;est qu&rsquo;au tournant des ann&eacute;es 1990 que le pays s&rsquo;emploie &agrave; d&eacute;velopper ses propres missiles balistiques internationaux capables d&rsquo;emporter une charge nucl&eacute;aire sur plusieurs milliers de kilom&egrave;tres.</span></span></span></p></form></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_ac4d47_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_ac4d47_images.jpg" alt="Les&#x20;ing&#x00E9;nieurs&#x20;de&#x20;Pyongyang&#x20;ont-ils&#x20;&#x00E9;t&#x00E9;&#x20;sous-estim&#x00E9;s&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Le r&eacute;sultat, par ricochet, de l&rsquo;effondrement de l&rsquo;Union sovi&eacute;tique, puis de l&rsquo;accroissement de la tension, plus r&eacute;cent, entre la Russie et l&rsquo;Ukraine? Selon un autre expert am&eacute;ricain, Michael Elleman, du International Institute for Strategic Studies, le moteur de ces derniers missiles lanc&eacute;s avec succ&egrave;s par Pyongyang &ndash; dont celui qui a survol&eacute; r&eacute;cemment le Japon &ndash; ressemblent comme deux gouttes d&rsquo;eau &agrave; ceux qui ont &eacute;t&eacute; fabriqu&eacute;s &agrave; Dnipro, en Ukraine, dans une base qui &eacute;tait autrefois la fiert&eacute; du r&eacute;gime communiste et qui en est aujourd&rsquo;hui r&eacute;duite &agrave; fabriquer des tracteurs et des trolleybus.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">&laquo;Franchement, la vitesse &agrave; laquelle ils ont &eacute;t&eacute; capables d&rsquo;atteindre ce niveau nous a surpris, autant aux Etats-Unis que dans le reste du monde&raquo;, commentait &agrave; la t&eacute;l&eacute;vision am&eacute;ricaine l&rsquo;ancien directeur de la CIA Leon Panetta.</span></span></span></p><p style="margin-right: 0cm; margin-left: 0cm; text-align: justify;"><span style="color:#000000;"><span style="font-size: 12pt;"><span style="font-family: &quot;Times New Roman&quot;;">Une double progression &agrave; marches forc&eacute;es qui serait donc pass&eacute;e inaper&ccedil;ue &agrave; cause de la profondeur des montagnes nord cor&eacute;ennes mais aussi de l&rsquo;explosion du march&eacute; noir apr&egrave;s la fin de l&rsquo;Union sovi&eacute;tique. Une explication qui, de fait, laisse le myst&egrave;re presque entier. Alors que la RDPC est soumise &agrave; des sanctions internationales de plus en plus fortes, combien d&rsquo;autres complicit&eacute;s ont-elles &eacute;t&eacute; n&eacute;cessaires pour acheminer tout cet encombrant mat&eacute;riel jusqu&rsquo;&agrave; bon port? Les Etats-Unis, pour le moins, avaient alors la t&ecirc;te ailleurs.</span></span></span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_2b2048_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_2b2048_images.jpg" alt="Les&#x20;ing&#x00E9;nieurs&#x20;de&#x20;Pyongyang&#x20;ont-ils&#x20;&#x00E9;t&#x00E9;&#x20;sous-estim&#x00E9;s&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/renseignement/">#Renseignement</a>,                                                                                     <a href="/tag/politique/">#Politique</a>,                                                                                     <a href="/tag/international/">#International</a>,                                                                                     <a href="/tag/securite/">#Sécurité</a>,                                                                                     <a href="/tag/economie/">#Économie</a>,                                                                                     <a href="/tag/defense/">#Défense</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.decryptnewsonline.com/2017/09/la-chine-est-elle-a-la-conquete-du-monde.html" class="prev">
                                                                                            La Chine est-elle à la conquête du monde ?
                                                                                   </a>
                                    
                                                                    </nav>
                            
                                                                                            <footer class="footer">
                                                                                                                
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/09/la-chine-est-elle-a-la-conquete-du-monde.html" title="La Chine est-elle à la conquête du monde ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170903/ob_ce00fe_index.jpg" alt="La Chine est-elle à la conquête du monde ?"/>
    
    <div class="ob-RelatedPost-title" >
              La Chine est-elle à la conquête du monde ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/09/l-arabie-saoudite-nouvelle-destination-touristique.html" title="L'Arabie Saoudite, nouvelle destination touristique ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170902/ob_017c53_images.jpg" alt="L'Arabie Saoudite, nouvelle destination touristique ?"/>
    
    <div class="ob-RelatedPost-title" >
              L'Arabie Saoudite, nouvelle destination touristique ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/09/l-ordre-kurde-regne-t-il-sur-le-nord-de-l-irak-et-de-la-syrie.html" title="L'ordre kurde règne-t-il sur le nord de l'Irak et de la Syrie ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170901/ob_1f9deb_images.jpg" alt="L'ordre kurde règne-t-il sur le nord de l'Irak et de la Syrie ?"/>
    
    <div class="ob-RelatedPost-title" >
              L'ordre kurde règne-t-il sur le nord de l'Irak et de la Syrie ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/08/que-faire-des-djihadistes-francais.html" title="Que faire des djihadistes français ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170830/ob_1d9548_index.jpg" alt="Que faire des djihadistes français ?"/>
    
    <div class="ob-RelatedPost-title" >
              Que faire des djihadistes français ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                                                                                        <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1172356,
    "id_post": 87694504,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                </article>
                        <!--js-endpost-->

                                                    <aside class="share-bar" role="complementary">
                                
                        
    <div class="ob-Shares ob-Shares--top ob-Shares--vertical ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="box_count"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Renseignement,Politique,International,Sécurité,Économie,Défense"          data-text="Les&#x20;ing&#x00E9;nieurs&#x20;de&#x20;Pyongyang&#x20;ont-ils&#x20;&#x00E9;t&#x00E9;&#x20;sous-estim&#x00E9;s&#x20;&#x3F;"
          data-count="vertical"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="vertical-bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html"
            data-size="tall"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="top">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="above"
            data-pin-description="Les&#x20;ing&#x00E9;nieurs&#x20;de&#x20;Pyongyang&#x20;ont-ils&#x20;&#x00E9;t&#x00E9;&#x20;sous-estim&#x00E9;s&#x20;&#x3F;"
            data-pin-media="https://img.over-blog-kiwi.com/1/17/23/56/20170905/ob_531c06_images.jpg"
            data-pin-url="http://www.decryptnewsonline.com/2017/09/les-ingenieurs-de-pyongyang-ont-ils-ete-sous-estimes.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="vertical"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-662943769" href="https://admin.over-blog.com/_repost/87694504" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-662943769"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.6.4.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                    <script src="//assets.over-blog.com/t/catalog/jquery/backstretch/2.0.1/jquery.backstretch.min.js" type="text/javascript"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=328377834039689";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                                    // Backstretch
                    if($.browser.msie && $.browser.version <= 8.0 ){
                        $.backstretch('http://img.over-blog-kiwi.com/1/17/23/56/20150320/ob_258bc7_exploiter-tte-la-puissance-des-donnees.jpg');
                        $('body').css('background', 'none');
                    }
                
                                    // Archives
                    // Hide years without months
                    $(".arch_year").each(function() {
                        if ($(this).find(".arch_month li").length == 0) {
                            $(this).hide();
                        }
                    });

                    $(".arch_month").hide();
                    $('.arch_year > a').click(function() {
                                                    $(this).siblings(".arch_month").slideToggle(1);
                                                return false;
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.6.4.0"></script>
<script>
  var postTitle = "Les ing\u00e9nieurs de Pyongyang ont-ils \u00e9t\u00e9 sous-estim\u00e9s ?"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1091676.html" target="_blank">Bob Woodward </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1172356"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
