<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="//schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="//schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.6.0.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 66 [Social Board] - last modified : 2017-08-08T11:26:17+02:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>La route de la soie : un chemin vers la guerre ? - Media décryptage investigation journalistique géopolitique</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Bob&#x20;Woodward&#x20;" />
        <meta property="og:site_name" content="decryptnewsonline.com" />
        <meta property="og:title" content="La&#x20;route&#x20;de&#x20;la&#x20;soie&#x20;&#x3A;&#x20;un&#x20;chemin&#x20;vers&#x20;la&#x20;guerre&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="twitter:title" content="La&#x20;route&#x20;de&#x20;la&#x20;soie&#x20;&#x3A;&#x20;un&#x20;chemin&#x20;vers&#x20;la&#x20;guerre&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="description" content="La&#x20;Chine&#x20;et&#x20;l&#x2019;Inde&#x20;sont&#x20;engag&#x00E9;es&#x20;dans&#x20;un&#x20;conflit&#x20;de&#x20;basse&#x20;intensit&#x00E9;&#x20;depuis&#x20;juin.&#x20;Cette&#x20;semaine,&#x20;la&#x20;tension&#x20;est&#x20;mont&#x00E9;e&#x20;d&#x2019;un&#x20;cran&#x20;avec&#x20;un&#x20;accrochage&#x20;dans&#x20;le&#x20;Ladakh&#x20;Le&#x20;conflit&#x20;a&#x20;d&#x00E9;but&#x00E9;&#x20;mi-juin&#x20;avec&#x20;l&#x2019;arriv&#x00E9;e&#x20;d&#x2019;une&#x20;troupe&#x20;de&#x20;militaires&#x20;chinois&#x20;sur&#x20;le&#x20;plateau..." />
        <meta property="og:description" content="La&#x20;Chine&#x20;et&#x20;l&#x2019;Inde&#x20;sont&#x20;engag&#x00E9;es&#x20;dans&#x20;un&#x20;conflit&#x20;de&#x20;basse&#x20;intensit&#x00E9;&#x20;depuis&#x20;juin.&#x20;Cette&#x20;semaine,&#x20;la&#x20;tension&#x20;est&#x20;mont&#x00E9;e&#x20;d&#x2019;un&#x20;cran&#x20;avec&#x20;un&#x20;accrochage&#x20;dans&#x20;le&#x20;Ladakh&#x20;Le&#x20;conflit&#x20;a&#x20;d&#x00E9;but&#x00E9;&#x20;mi-juin&#x20;avec&#x20;l&#x2019;arriv&#x00E9;e&#x20;d&#x2019;une&#x20;troupe&#x20;de&#x20;militaires&#x20;chinois&#x20;sur&#x20;le&#x20;plateau..." />
        <meta name="twitter:description" content="La&#x20;Chine&#x20;et&#x20;l&#x2019;Inde&#x20;sont&#x20;engag&#x00E9;es&#x20;dans&#x20;un&#x20;conflit&#x20;de&#x20;basse&#x20;intensit&#x00E9;&#x20;depuis&#x20;juin.&#x20;Cette&#x20;semaine,&#x20;la&#x20;tension&#x20;est&#x20;mont&#x00E9;e&#x20;d&#x2019;un&#x20;cran&#x20;avec&#x20;un&#x20;accrochage&#x20;dans&#x20;le&#x20;Ladakh&#x20;Le&#x20;conflit&#x20;a&#x20;d&#x00E9;but&#x00E9;&#x20;mi-juin&#x20;avec&#x20;l&#x2019;arriv&#x00E9;e..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_0d8b62_index.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_0d8b62_index.jpg" />
        <meta property="og:url"  content="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html" />
        <meta name="twitter:url" content="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="328377834039689" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" />

        <!-- shortcut:[Options] -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                    <link href='//fonts.googleapis.com/css?family=Abril+Fatface:400,700' rel='stylesheet' type='text/css' />
        
        <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.6.0.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.decryptnewsonline.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '1172356');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '3');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1172356/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.6.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.6.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.6.0.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.6.0.0"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.6.0.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1172356" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/87442471?blog=1172356" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.6.0.0"></script>
<script>
    var postTitle = "La route de la soie : un chemin vers la guerre ?"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                                            <a class="avatar" href="http://www.decryptnewsonline.com" title="decryptnewsonline.com">
                            <img src="http://img.over-blog-kiwi.com/100x100-ct/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" alt="" width="100" height="100" />
                        </a>
                    
                    <!--blog title -->
                                        <div class="blog-title">
                        <a href="http://www.decryptnewsonline.com" title="Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.">decryptnewsonline.com</a>
                    </div>
                    
                                            <p>Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.</p>
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.decryptnewsonline.com">Accueil</a>
                        </li>
                                                                                                                                                                        
                                                <li>
                            <a href="http://www.decryptnewsonline.com/mail/form">Newsletter</a>
                        </li>
                                                <li class="last">
                            <a href="http://www.decryptnewsonline.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                            
                        
                                                    <div class="widget tags">
                                <p class="widget-title">Catégories</p>
                                <ul class="list">
                                                                            <li>
                                            <a href="/tag/renseignement/">Renseignement</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/politique/">Politique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/international/">International</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/terrorisme/">Terrorisme</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/securite/">Sécurité</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/islam/">Islam</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/social/">Social</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/economie/">Économie</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/defense/">Défense</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/afrique/">Afrique</a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                <div class="widget subscribe">
                            <p class="widget-title">Newsletter</p>
                            <div class="box-content clearfix">
                                <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Saisissez votre email ici" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>
                            </div>
                        </div>
                        
                                                <!-- blog archives -->
                            <div class="widget archives">
                                <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2017">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2017-08/">
                                                                Août <span>16</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-07/">
                                                                Juillet <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-06/">
                                                                Juin <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-05/">
                                                                Mai <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-04/">
                                                                Avril <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-03/">
                                                                Mars <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-02/">
                                                                Février <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-01/">
                                                                Janvier <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2016">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2016-12/">
                                                                Décembre <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-11/">
                                                                Novembre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-10/">
                                                                Octobre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-09/">
                                                                Septembre <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-08/">
                                                                Août <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-07/">
                                                                Juillet <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-06/">
                                                                Juin <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-05/">
                                                                Mai <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-04/">
                                                                Avril <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-02/">
                                                                Février <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-01/">
                                                                Janvier <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2015">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2015-12/">
                                                                Décembre <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-10/">
                                                                Octobre <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-09/">
                                                                Septembre <span>9</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-08/">
                                                                Août <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-07/">
                                                                Juillet <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-06/">
                                                                Juin <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-05/">
                                                                Mai <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-04/">
                                                                Avril <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-03/">
                                                                Mars <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-02/">
                                                                Février <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-01/">
                                                                Janvier <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2014">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2014-12/">
                                                                Décembre <span>13</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-10/">
                                                                Octobre <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-09/">
                                                                Septembre <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-08/">
                                                                Août <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2013">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2013-07/">
                                                                Juillet <span>1</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                                                            <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                                            
                                            </article>
                
                                    
                        
                        <!--js-startpost-->
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-08-18T07:06:15+02:00">18 Août 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>Bob Woodward </span>
                                    </p>
                                
                                <!-- post title -->
                                                                <h1 class="post-title title">
                                                                    <a class="permalink" href="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html" title="La Chine et l’Inde sont engagées dans un conflit de basse intensité depuis juin. Cette semaine, la tension est montée d’un cran avec un accrochage dans le Ladakh Le conflit a débuté mi-juin avec l’arrivée d’une troupe de militaires chinois sur le plateau...">
                                                                                    La route de la soie : un chemin vers la guerre ?
                                                                            </a>
                                                                </h1>
                                                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_0d8b62_index.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_0d8b62_index.jpg" alt="La&#x20;route&#x20;de&#x20;la&#x20;soie&#x20;&#x3A;&#x20;un&#x20;chemin&#x20;vers&#x20;la&#x20;guerre&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2657" style="text-align: justify;"><span style="color:#000000;">La Chine et l&rsquo;Inde sont engag&eacute;es dans un conflit de basse intensit&eacute; depuis juin. Cette semaine, la tension est mont&eacute;e d&rsquo;un cran avec un accrochage dans le Ladakh</span></div><div style="display:block;" id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2658"><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2659" style="text-align: justify;">&nbsp;</div><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2677"><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2678"><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2679" style="text-align: justify;"><span style="color:#000000;">Le conflit a d&eacute;but&eacute; mi-juin avec l&rsquo;arriv&eacute;e d&rsquo;une troupe de militaires chinois sur le plateau de Doklam, une r&eacute;gion recul&eacute;e situ&eacute;e aux confins du Bhoutan et de la Chine que les deux pays se disputent. Ils y &eacute;taient venus pour construire une route. L&rsquo;arm&eacute;e indienne a aussit&ocirc;t &eacute;t&eacute; d&eacute;ploy&eacute;e. &laquo;Le Bhoutan et l&rsquo;Inde poss&egrave;dent un accord de coop&eacute;ration militaire selon lequel New Delhi s&rsquo;engage &agrave; d&eacute;fendre son voisin contre toute intrusion &eacute;trang&egrave;re&raquo;, souligne Rajeev Ranjan Chaturvedy, un chercheur de l&rsquo;Universit&eacute; de Singapour.</span></div><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2681" style="text-align: justify;"><span style="color:#000000;">Depuis, les soldats des deux puissances, qui se partagent encore&nbsp;3500 kilom&egrave;tres de fronti&egrave;re disput&eacute;e le long de l&rsquo;Himalaya, se regardent en chiens de fa&iuml;ence sur ce minuscule territoire et leurs gouvernements multiplient les d&eacute;clarations incendiaires. Mardi, le conflit a gagn&eacute; en intensit&eacute; lorsqu&rsquo;un escadron chinois a effectu&eacute; une incursion au Ladakh, une autre zone que P&eacute;kin et New Delhi se disputent, pr&egrave;s du lac de Pangong. Les militaires ont &eacute;chang&eacute; des insultes et des jets de pierres durant une trentaine de minutes, avant de battre en retraite.</span></div><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2682" style="text-align: justify;"><span style="color:#000000;">Ce genre d&rsquo;altercation est extr&ecirc;mement rare. Outre une br&egrave;ve guerre remport&eacute;e par les Chinois en 1962, la fronti&egrave;re entre les deux pays a largement &eacute;t&eacute; &eacute;pargn&eacute;e par les accrochages depuis. &laquo;En 2012, P&eacute;kin et New Delhi ont &eacute;tabli un m&eacute;canisme de r&eacute;solution des conflits qui les oblige &agrave; mener des consultations avant de proc&eacute;der &agrave; toute modification du statu quo, indique Rajeev Ranjan Chaturvedy. En intervenant au Doklam, la Chine a viol&eacute; cet accord.&raquo;</span></div><div style="text-align: justify;">&nbsp;</div><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2684" style="text-align: justify;"><span style="color:#000000;">Si l&rsquo;Inde a d&eacute;cid&eacute; de voler au secours du Bhoutan, c&rsquo;est notamment parce que&nbsp;le plateau himalayen se trouve &agrave; proximit&eacute; imm&eacute;diate du &laquo;cou du poulet&raquo;, un &eacute;troit corridor de moins de 27 kilom&egrave;tres de large qui relie le sous-continent &agrave; ses huit Etats du nord-est, coinc&eacute;s entre le Bangladesh, la Birmanie et la Chine. &laquo;New Delhi craint en outre que cette pr&eacute;sence militaire chinoise sur une zone disput&eacute;e ne cr&eacute;e un pr&eacute;c&eacute;dent que P&eacute;kin pourrait exploiter pour s&rsquo;emparer d&rsquo;autres territoires contest&eacute;s, situ&eacute;s cette fois le long de la fronti&egrave;re avec l&rsquo;Inde&raquo;, rel&egrave;ve Rajeev Ranjan Chaturvedy.</span></div></div></div></div><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2711" style="text-align: justify;"><span style="color:#000000;">La Chine y voit de son c&ocirc;t&eacute; une fa&ccedil;on d&rsquo;affirmer sa puissance militaire sans prendre de risques indus. &laquo;P&eacute;kin sait que cette intervention dans une r&eacute;gion recul&eacute;e et inhabit&eacute;e ne va pas se transformer en crise internationale et susciter l&rsquo;ire des Etats-Unis, note Yvonne Chiu, une politologue de l&rsquo;Universit&eacute; de Hongkong. Pour l&rsquo;arm&eacute;e, il s&rsquo;agit d&rsquo;une fa&ccedil;on de montrer au pr&eacute;sident Xi Jinping qu&rsquo;elle est loyale et attach&eacute;e &agrave; d&eacute;fendre les int&eacute;r&ecirc;ts du pays en amont du grand congr&egrave;s du parti communiste qui se tiendra cet automne.&raquo;</span></div></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_6e7e8f_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_6e7e8f_images.jpg" alt="La&#x20;route&#x20;de&#x20;la&#x20;soie&#x20;&#x3A;&#x20;un&#x20;chemin&#x20;vers&#x20;la&#x20;guerre&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><div class="base-card-body" id="yui_3_16_0_ym19_1_1503036238131_8996"><div class="msg-body inner  undoreset" role="presentation" style="" tabindex="0" id="yui_3_16_0_ym19_1_1503036238131_8995"><div class="email-wrapped" id="yui_3_16_0_ym19_1_1503036238131_8999"><div id="yiv1485158844"><div id="yui_3_16_0_ym19_1_1503036238131_8998"><div style="color:#000;background-color:#fff;font-family:bookman old style, new york, times, serif;font-size:13px;" id="yui_3_16_0_ym19_1_1503036238131_8997"><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2713" style="text-align: justify;"><span style="color:#000000;">Le conflit qui oppose depuis deux mois la Chine et l&rsquo;Inde refl&egrave;te en outre la comp&eacute;tition que se livrent ces deux puissances pour attirer ou retenir dans leur giron les divers Etats d&rsquo;Asie du Sud qui les bordent. &laquo;P&eacute;kin veut &eacute;mettre un signal &agrave; l&rsquo;intention de ces pays, leur montrer que rien ne sert de se tourner vers d&rsquo;autres puissances, comme l&rsquo;Inde, car il&nbsp;repr&eacute;sente le partenaire dominant dans cette partie du monde&raquo;, dit Yvonne Chiu. New Delhi cherche pour sa part &agrave; pr&eacute;server le rapport de d&eacute;pendance entretenu avec la plupart de ses voisins.</span></div><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2715" style="text-align: justify;"><span style="color:#000000;">P&eacute;kin a d&eacute;j&agrave; initi&eacute; plusieurs projets &eacute;conomiques, dans le cadre de son plan &laquo;One Belt, One Road&raquo;, destin&eacute;s &agrave; lui garantir la loyaut&eacute; de ces Etats d&rsquo;Asie du Sud. Au Pakistan, l&rsquo;Empire du Milieu construit un couloir &eacute;conomique qui reliera la ville de Kashgar, au Xinjiang, avec le port de Gwadar, dans le golfe du Bengale. B&acirc;ti par la Chine, ce couloir&nbsp;sera &eacute;galement op&eacute;r&eacute; par cette derni&egrave;re jusqu&rsquo;en 2050. Au total, elle va investir 60&nbsp;milliards de dollars dans ce pays, qui est &eacute;galement un rival historique de l&rsquo;Inde.</span></div><div id="yiv1485158844yui_3_16_0_ym19_1_1503036238131_2716" style="text-align: justify;"><span style="color:#000000;">P&eacute;kin a &eacute;galement financ&eacute; la construction de ports au Sri Lanka et au Myanmar, promis d&rsquo;investir 8,3&nbsp;milliards de dollars au N&eacute;pal et conc&eacute;d&eacute; au Bangladesh 25&nbsp;milliards de dollars en pr&ecirc;ts &agrave; des taux r&eacute;duits.</span></div></div></div></div></div></div><div class="base-card-clear">&nbsp;</div></div></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_5e78de_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_5e78de_images.jpg" alt="La&#x20;route&#x20;de&#x20;la&#x20;soie&#x20;&#x3A;&#x20;un&#x20;chemin&#x20;vers&#x20;la&#x20;guerre&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/renseignement/">#Renseignement</a>,                                                                                     <a href="/tag/politique/">#Politique</a>,                                                                                     <a href="/tag/international/">#International</a>,                                                                                     <a href="/tag/securite/">#Sécurité</a>,                                                                                     <a href="/tag/economie/">#Économie</a>,                                                                                     <a href="/tag/defense/">#Défense</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.decryptnewsonline.com/2017/08/mh-370-une-nouvelle-piste.html" class="prev">
                                                                                            MH 370: une nouvelle piste ?
                                                                                   </a>
                                    
                                                                    </nav>
                            
                                                                                            <footer class="footer">
                                                                                                                
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/08/mh-370-une-nouvelle-piste.html" title="MH 370: une nouvelle piste ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170817/ob_fba0f9_images.jpg" alt="MH 370: une nouvelle piste ?"/>
    
    <div class="ob-RelatedPost-title" >
              MH 370: une nouvelle piste ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/08/inde-pakistan-eternels-freres-ennemis.html" title="Inde-Pakistan, éternels frères ennemis ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170815/ob_044833_index.jpg" alt="Inde-Pakistan, éternels frères ennemis ?"/>
    
    <div class="ob-RelatedPost-title" >
              Inde-Pakistan, éternels frères ennemis ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/08/le-kkk-est-il-influent-a-washington.html" title="Le KKK est-il influent à Washington ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170814/ob_27cd41_images.jpg" alt="Le KKK est-il influent à Washington ?"/>
    
    <div class="ob-RelatedPost-title" >
              Le KKK est-il influent à Washington ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/08/maroc-existe-t-il-une-culture-du-harcelement.html" title="Maroc: existe-t-il une culture du harcèlement ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170813/ob_8fd43b_index.jpg" alt="Maroc: existe-t-il une culture du harcèlement ?"/>
    
    <div class="ob-RelatedPost-title" >
              Maroc: existe-t-il une culture du harcèlement ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                                                                                        <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1172356,
    "id_post": 87442471,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                </article>
                        <!--js-endpost-->

                                                    <aside class="share-bar" role="complementary">
                                
                        
    <div class="ob-Shares ob-Shares--top ob-Shares--vertical ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="box_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Renseignement,Politique,International,Sécurité,Économie,Défense"          data-text="La&#x20;route&#x20;de&#x20;la&#x20;soie&#x20;&#x3A;&#x20;un&#x20;chemin&#x20;vers&#x20;la&#x20;guerre&#x20;&#x3F;"
          data-count="vertical"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="vertical-bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html"
            data-size="tall"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="top">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="above"
            data-pin-description="La&#x20;route&#x20;de&#x20;la&#x20;soie&#x20;&#x3A;&#x20;un&#x20;chemin&#x20;vers&#x20;la&#x20;guerre&#x20;&#x3F;"
            data-pin-media="https://img.over-blog-kiwi.com/1/17/23/56/20170818/ob_0d8b62_index.jpg"
            data-pin-url="http://www.decryptnewsonline.com/2017/08/la-route-de-la-soie-un-chemin-vers-la-guerre.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="vertical"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-2138079206" href="https://admin.over-blog.com/_repost/87442471" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-2138079206"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.6.0.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                    <script src="//assets.over-blog.com/t/catalog/jquery/backstretch/2.0.1/jquery.backstretch.min.js" type="text/javascript"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=328377834039689";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                                    // Backstretch
                    if($.browser.msie && $.browser.version <= 8.0 ){
                        $.backstretch('http://img.over-blog-kiwi.com/1/17/23/56/20150320/ob_258bc7_exploiter-tte-la-puissance-des-donnees.jpg');
                        $('body').css('background', 'none');
                    }
                
                                    // Archives
                    // Hide years without months
                    $(".arch_year").each(function() {
                        if ($(this).find(".arch_month li").length == 0) {
                            $(this).hide();
                        }
                    });

                    $(".arch_month").hide();
                    $('.arch_year > a').click(function() {
                                                    $(this).siblings(".arch_month").slideToggle(1);
                                                return false;
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.6.0.0"></script>
<script>
  var postTitle = "La route de la soie : un chemin vers la guerre ?"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1091676.html" target="_blank">Bob Woodward </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1172356"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
