<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="//schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="//schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.14.3" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 66 [Social Board] - last modified : 2016-11-24T11:00:27+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Tunisie: vers une armée de métier ? - Media décryptage investigation journalistique géopolitique</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Bob&#x20;Woodward&#x20;" />
        <meta property="og:site_name" content="decryptnewsonline.com" />
        <meta property="og:title" content="Tunisie&#x3A;&#x20;vers&#x20;une&#x20;arm&#x00E9;e&#x20;de&#x20;m&#x00E9;tier&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="twitter:title" content="Tunisie&#x3A;&#x20;vers&#x20;une&#x20;arm&#x00E9;e&#x20;de&#x20;m&#x00E9;tier&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="description" content="&#x00C9;quipements,&#x20;renseignements,&#x20;formation&#x2026;&#x20;Depuis&#x20;deux&#x20;ans,&#x20;l&#x2019;arm&#x00E9;e&#x20;nationale&#x20;tunisienne&#x20;s&#x2019;est&#x20;consid&#x00E9;rablement&#x20;renforc&#x00E9;e&#x20;et&#x20;modernis&#x00E9;e.&#x20;Et&#x20;assure&#x20;d&#x2019;autant&#x20;plus&#x20;efficacement&#x20;ses&#x20;missions.&#x20;F&#x00EA;te&#x20;de&#x20;l&#x27;arm&#x00E9;e&#x20;nationale&#x20;&#x3A;&#x20;Ca&#x00EF;d&#x20;Essebi&#x20;promet&#x20;que&#x20;&quot;&#x20;la&#x20;guerre&#x20;contre..." />
        <meta property="og:description" content="&#x00C9;quipements,&#x20;renseignements,&#x20;formation&#x2026;&#x20;Depuis&#x20;deux&#x20;ans,&#x20;l&#x2019;arm&#x00E9;e&#x20;nationale&#x20;tunisienne&#x20;s&#x2019;est&#x20;consid&#x00E9;rablement&#x20;renforc&#x00E9;e&#x20;et&#x20;modernis&#x00E9;e.&#x20;Et&#x20;assure&#x20;d&#x2019;autant&#x20;plus&#x20;efficacement&#x20;ses&#x20;missions.&#x20;F&#x00EA;te&#x20;de&#x20;l&#x27;arm&#x00E9;e&#x20;nationale&#x20;&#x3A;&#x20;Ca&#x00EF;d&#x20;Essebi&#x20;promet&#x20;que&#x20;&quot;&#x20;la&#x20;guerre&#x20;contre..." />
        <meta name="twitter:description" content="&#x00C9;quipements,&#x20;renseignements,&#x20;formation&#x2026;&#x20;Depuis&#x20;deux&#x20;ans,&#x20;l&#x2019;arm&#x00E9;e&#x20;nationale&#x20;tunisienne&#x20;s&#x2019;est&#x20;consid&#x00E9;rablement&#x20;renforc&#x00E9;e&#x20;et&#x20;modernis&#x00E9;e.&#x20;Et&#x20;assure&#x20;d&#x2019;autant&#x20;plus&#x20;efficacement&#x20;ses&#x20;missions.&#x20;F&#x00EA;te&#x20;de&#x20;l&#x27;arm&#x00E9;e..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_24a025_index.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_24a025_index.jpg" />
        <meta property="og:url"  content="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html" />
        <meta name="twitter:url" content="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="328377834039689" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" />

        <!-- shortcut:[Options] -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                    <link href='//fonts.googleapis.com/css?family=Abril+Fatface' rel='stylesheet' type='text/css' />
        
        <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.14.3"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.decryptnewsonline.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '1172356');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '3');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1172356/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.14.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.14.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.14.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.14.3"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.14.3"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1172356" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/86684599?blog=1172356" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.14.3"></script>
<script>
    var postTitle = "Tunisie: vers une arm\u00e9e de m\u00e9tier ?"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                                            <a class="avatar" href="http://www.decryptnewsonline.com" title="decryptnewsonline.com">
                            <img src="http://img.over-blog-kiwi.com/100x100-ct/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" alt="" width="100" height="100" />
                        </a>
                    
                    <!--blog title -->
                                        <div class="blog-title">
                        <a href="http://www.decryptnewsonline.com" title="Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.">decryptnewsonline.com</a>
                    </div>
                    
                                            <p>Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.</p>
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.decryptnewsonline.com">Accueil</a>
                        </li>
                                                                                                                                                                        
                                                <li>
                            <a href="http://www.decryptnewsonline.com/mail/form">S'abonner</a>
                        </li>
                                                <li class="last">
                            <a href="http://www.decryptnewsonline.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                            
                        
                                                    <div class="widget tags">
                                <p class="widget-title">Catégories</p>
                                <ul class="list">
                                                                            <li>
                                            <a href="/tag/renseignement/">Renseignement</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/politique/">Politique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/international/">International</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/terrorisme/">Terrorisme</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/islam/">Islam</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/securite/">Sécurité</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/social/">Social</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/economie/">Économie</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/defense/">Défense</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/afrique/">Afrique</a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                <div class="widget subscribe">
                            <p class="widget-title">S'abonner</p>
                            <div class="box-content clearfix">
                                <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                            </div>
                        </div>
                        
                                                <!-- blog archives -->
                            <div class="widget archives">
                                <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2017">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2017-07/">
                                                                Juillet <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-06/">
                                                                Juin <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-05/">
                                                                Mai <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-04/">
                                                                Avril <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-03/">
                                                                Mars <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-02/">
                                                                Février <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-01/">
                                                                Janvier <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2016">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2016-12/">
                                                                Décembre <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-11/">
                                                                Novembre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-10/">
                                                                Octobre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-09/">
                                                                Septembre <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-08/">
                                                                Août <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-07/">
                                                                Juillet <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-06/">
                                                                Juin <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-05/">
                                                                Mai <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-04/">
                                                                Avril <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-02/">
                                                                Février <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-01/">
                                                                Janvier <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2015">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2015-12/">
                                                                Décembre <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-10/">
                                                                Octobre <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-09/">
                                                                Septembre <span>9</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-08/">
                                                                Août <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-07/">
                                                                Juillet <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-06/">
                                                                Juin <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-05/">
                                                                Mai <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-04/">
                                                                Avril <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-03/">
                                                                Mars <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-02/">
                                                                Février <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-01/">
                                                                Janvier <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2014">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2014-12/">
                                                                Décembre <span>13</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-10/">
                                                                Octobre <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-09/">
                                                                Septembre <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-08/">
                                                                Août <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2013">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2013-07/">
                                                                Juillet <span>1</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                                                            <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                                            
                                            </article>
                
                                    
                        
                        <!--js-startpost-->
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-07-06T06:08:50+02:00">6 Juillet 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>Bob Woodward </span>
                                    </p>
                                
                                <!-- post title -->
                                                                <h1 class="post-title title">
                                                                    <a class="permalink" href="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html" title="Équipements, renseignements, formation… Depuis deux ans, l’armée nationale tunisienne s’est considérablement renforcée et modernisée. Et assure d’autant plus efficacement ses missions. Fête de l'armée nationale : Caïd Essebi promet que " la guerre contre...">
                                                                                    Tunisie: vers une armée de métier ?
                                                                            </a>
                                                                </h1>
                                                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_24a025_index.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_24a025_index.jpg" alt="Tunisie&#x3A;&#x20;vers&#x20;une&#x20;arm&#x00E9;e&#x20;de&#x20;m&#x00E9;tier&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&Eacute;quipements, renseignements, formation&hellip; Depuis deux ans, l&rsquo;arm&eacute;e nationale tunisienne s&rsquo;est consid&eacute;rablement renforc&eacute;e et modernis&eacute;e. Et assure d&rsquo;autant plus efficacement ses missions.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">F&ecirc;te de l&#39;arm&eacute;e nationale : Ca&iuml;d Essebi promet que &quot; la guerre contre le terrorisme restera ouverte jusqu&rsquo;&agrave; l&rsquo;extirpation de ses racines &quot;</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&quot;La guerre contre le terrorisme restera ouverte jusqu&rsquo;&agrave; l&rsquo;extirpation de ses racines&quot;, a promis, vendredi, le pr&eacute;sident de la R&eacute;publique, chef supr&ecirc;me des forces arm&eacute;es, B&eacute;ji Ca&iuml;d Essebsi.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&quot;Cette guerre exige un effort continu et une pleine coop&eacute;ration des diff&eacute;rentes forces vives, dont en premier lieu les forces arm&eacute;es&quot;, a-t-il affirm&eacute; lors d&rsquo;une c&eacute;r&eacute;monie organis&eacute;e &agrave; la base militaire de l&rsquo;Aouina, &agrave; l&rsquo;occasion du 61e anniversaire de l&rsquo;arm&eacute;e nationale.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&Agrave; cette occasion et &agrave; son arriv&eacute;e &agrave; la base militaire de l&rsquo;Aouina, le pr&eacute;sident de la R&eacute;publique a inaugur&eacute; l&rsquo;&eacute;cole de renseignement et de s&eacute;curit&eacute; militaire. Le Chef de l&rsquo;Etat avait annonc&eacute;, le 24 juin 2016, la cr&eacute;ation de cette &eacute;cole, &agrave; l&rsquo;occasion du 60e anniversaire de l&rsquo;arm&eacute;e nationale.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Cette &eacute;cole a pour mission de former les forces arm&eacute;es en mati&egrave;re de renseignement et de s&eacute;curit&eacute;, &agrave; travers l&rsquo;organisation de sessions de formation et d&rsquo;entrainement op&eacute;rationnel, dans le cadre de la formation continue destin&eacute;e &agrave; l&rsquo;agence des renseignements et de s&eacute;curit&eacute; pour la D&eacute;fense.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Elle a &eacute;galement pour mission de mettre &agrave; niveau les forces arm&eacute;es affect&eacute;es &agrave; des missions &agrave; l&rsquo;&eacute;tranger.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Par ailleurs,, le chef de l&rsquo;Etat a soulign&eacute; l&rsquo;engagement &agrave; mettre en place une strat&eacute;gie nationale de lutte contre le terrorisme qui repose &agrave; la fois sur la pr&eacute;vention, la d&eacute;fense, le suivi et la riposte.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Il a &eacute;galement fait &eacute;tat de la mise en place de plans d&rsquo;action visant &agrave; faire face &agrave; ce ph&eacute;nom&egrave;ne social.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Ces plans d&rsquo;action, a-t-il expliqu&eacute;, portent notamment sur la r&eacute;organisation et la restructuration du minist&egrave;re de la D&eacute;fense nationale, la poursuite de l&rsquo;acquisition des &eacute;quipements et du mat&eacute;riel n&eacute;cessaires, le renforcement du syst&egrave;me de formation, d&rsquo;entrainement et de renseignement ainsi que sur l&rsquo;am&eacute;lioration des conditions de vie des militaires.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Au cours de cette c&eacute;r&eacute;monie, Ca&iuml;d Essebsi a tenu &agrave; rendre hommage aux forces arm&eacute;es nationales qui, a-t-il dit, travaillent jour et nuit avec un sens aigu de patriotisme pour prot&eacute;ger les fronti&egrave;res terrestres, maritimes et a&eacute;riennes et traquer les terroristes partout o&ugrave; ils se trouvent.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&quot;Face aux &eacute;normes sacrifices consentis par les forces militaires, il est du devoir de l&rsquo;Etat et de la communaut&eacute; nationale d&rsquo;apporter tout le soutien et l&rsquo;encadrement social &agrave; ce corps dans les domaines de l&rsquo;habitat, de la sant&eacute; et du transport militaire&quot;, a-t-il indiqu&eacute;.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Il s&rsquo;agit &eacute;galement, a-t-il ajout&eacute;, &quot;de fournir un soutien mat&eacute;riel et une prise en charge m&eacute;dicale et psychologique aux familles des forces militaires, particuli&egrave;rement aux enfants des militaires qui sont tomb&eacute;s en martyr au service de la patrie&quot;.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Au cours de la c&eacute;r&eacute;monie, le pr&eacute;sident de la R&eacute;publique, B&eacute;ji Ca&iuml;d Essebsi a remis leurs galons de promotion &agrave; plusieurs cadres et agents des forces militaires et en a d&eacute;cor&eacute; certains d&rsquo;autres.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Au cours de cette c&eacute;r&eacute;monie de c&eacute;l&eacute;bration du 61e anniversaire de l&rsquo;arm&eacute;e nationale, le pr&eacute;sident de la R&eacute;publique a assist&eacute; &agrave; une parade militaire qui a &eacute;t&eacute; ponctu&eacute;e notamment par un d&eacute;fil&eacute; d&rsquo;un d&eacute;tachement des trois armes, des tableaux acrobatiques, des simulations de techniques d&rsquo;intervention op&eacute;rationnelle rapproch&eacute;e et d&rsquo;exercices de saut en parachute.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Ont pris part &agrave; la c&eacute;r&eacute;monie de c&eacute;l&eacute;bration du 61e anniversaire de l&rsquo;arm&eacute;e nationale, le chef du gouvernement et les membres du gouvernement, le pr&eacute;sident de l&rsquo;Assembl&eacute;e des repr&eacute;sentants du peuple (ARP), les pr&eacute;sidents des groupes parlementaires, les pr&eacute;sidents des organisations nationales ainsi que d&rsquo;anciens responsables militaires.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&laquo;Nous avons une arm&eacute;e pour d&eacute;filer le 20 mars seulement &raquo;, expliquait le chef du gouvernement tunisien, Youssef Chahed, dans une interview au quotidien La Presse le 4 juin dernier. Une petite phrase qui, si elle n&rsquo;a pas fait ciller l&rsquo;&eacute;tat-major de la grande muette, a mis en &eacute;moi ceux qui l&rsquo;ont servie.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&laquo; Malgr&eacute; les contraintes de toute nature qui lui ont &eacute;t&eacute; impos&eacute;es, l&rsquo;arm&eacute;e nationale s&rsquo;est toujours honorablement, professionnellement et dignement acquitt&eacute;e de sa mission institutionnelle, &agrave; savoir la d&eacute;fense de l&rsquo;int&eacute;grit&eacute; territoriale du pays et de son ind&eacute;pendance. Mieux, elle a aussi largement contribu&eacute; &agrave; l&rsquo;effort de d&eacute;veloppement national par la r&eacute;alisation de tr&egrave;s nombreux projets d&rsquo;infrastructures et &agrave; l&rsquo;&eacute;l&eacute;vation de la place de la Tunisie dans le concert des nations &raquo;, &eacute;crit le g&eacute;n&eacute;ral &agrave; la retraite Mohamed Meddeb dans un vibrant plaidoyer diffus&eacute; sur les r&eacute;seaux sociaux.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Si l&rsquo;institution militaire est &agrave; l&rsquo;&eacute;chelle du pays &ndash; petits effectifs et manque de moyens &ndash;, c&rsquo;est bien &agrave; elle que, dans son discours du 10 mai 2017, le pr&eacute;sident de la R&eacute;publique et commandant en chef des forces arm&eacute;es, B&eacute;ji Ca&iuml;d Essebsi, a confi&eacute; la charge de s&eacute;curiser les sites d&rsquo;exploitation des ressources principales du pays, dont les hydrocarbures.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Cette d&eacute;cision a enflamm&eacute; les protestataires &ndash; qui bloquaient le site d&rsquo;El Kammour (Sud) &ndash; et sem&eacute; le trouble dans la r&eacute;gion de Tataouine (Sud). &laquo; Nous sommes donc en zone militaire &raquo;, persiflaient les uns.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&laquo; On va nous appliquer la loi martiale &raquo;, pestaient les autres, oubliant qu&rsquo;une large frange du Sud tunisien avait &eacute;t&eacute; d&eacute;cr&eacute;t&eacute;e zone militaire durant le mandat de Moncef Marzouki &agrave; Carthage, en 2012.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Leur crainte est pourtant largement injustifi&eacute;e. Cette mission, qui entre dans les pr&eacute;rogatives du contingent, n&rsquo;est pas une premi&egrave;re. L&rsquo;arm&eacute;e l&rsquo;a d&eacute;j&agrave; assur&eacute;e &agrave; maintes reprises en p&eacute;riode de fortes tensions.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Apr&egrave;s le soul&egrave;vement de 2011, elle a veill&eacute; sur les institutions pendant de longs mois, comme elle a assur&eacute; &agrave; trois reprises dans son histoire un service de maintien de l&rsquo;ordre et la protection du r&eacute;gime&thinsp;: gr&egrave;ve g&eacute;n&eacute;rale du 26 janvier 1978, d&eacute;but d&rsquo;insurrection arm&eacute;e men&eacute;e par des opposants avec le soutien de Kadhafi le 26 janvier 1980 &agrave; Gafsa et &eacute;meutes du pain en janvier 1984. Mais elle n&rsquo;a jamais &eacute;t&eacute; sur le pied de guerre, sauf pendant le bombardement de Sakiet Sidi Youssef, en 1958, et la bataille de Bizerte, en 1961.</span></div><div dir="ltr">&nbsp;</div></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_47d1e4_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_47d1e4_images.jpg" alt="Tunisie&#x3A;&#x20;vers&#x20;une&#x20;arm&#x00E9;e&#x20;de&#x20;m&#x00E9;tier&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">L&rsquo;arm&eacute;e a en outre &eacute;t&eacute; maintenue &agrave; distance du champ politique depuis sa cr&eacute;ation, en 1956, par le premier chef de l&rsquo;&Eacute;tat de la Tunisie ind&eacute;pendante, Habib Bourguiba &ndash; qui la redoutait, surtout apr&egrave;s la tentative de coup d&rsquo;&Eacute;tat de 1962 &agrave; l&rsquo;instigation de huit officiers &ndash;, mais aussi par son successeur, le g&eacute;n&eacute;ral Zine el-Abidine Ben Ali, pourtant issu de ses rangs, mais qui misait plut&ocirc;t sur les forces de police pour contr&ocirc;ler le pays et prot&eacute;ger le r&eacute;gime.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">L&rsquo;affaire dite de Baraket Essahel, en 1991, o&ugrave; 244 militaires avaient &eacute;t&eacute; poursuivis &agrave; tort pour complot contre l&rsquo;&Eacute;tat, et la disparition dans le crash d&rsquo;un h&eacute;licopt&egrave;re, en avril 2002, de 13 officiers et sous-officiers, dont le g&eacute;n&eacute;ral Abdelaziz Skik, chef d&rsquo;&eacute;tat-major de l&rsquo;arm&eacute;e de terre, ont marqu&eacute; au fer rouge l&rsquo;institution militaire. Laquelle cependant jouit, depuis 2011, d&rsquo;une immense popularit&eacute;.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">&laquo; Notre arm&eacute;e est patriote, loyale et l&rsquo;a d&eacute;montr&eacute; lors de la chute de Ben Ali en prot&eacute;geant les citoyens et en restant au-dessus des m&ecirc;l&eacute;es politiques ou id&eacute;ologiques &raquo;, souligne Fatma, une habitante de Bizerte, qui peut t&eacute;moigner que les soldats n&rsquo;ont pas tir&eacute; sur les manifestants durant la r&eacute;volution.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Apr&egrave;s un premier accrochage avec des jihadistes &agrave; Errouhia (Nord-Ouest), le 18 mai 2011, qui co&ucirc;ta la vie &agrave; un officier et &agrave; un sous-officier, l&rsquo;arm&eacute;e est devenue la cible des islamistes radicaux, qui la consid&egrave;rent comme une force au service du taghout, l&rsquo;&Eacute;tat tyran et impie, selon le lexique salafo-&shy;jihadiste.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Avec 68 morts et 135 bless&eacute;s, elle a pay&eacute; un lourd tribut &agrave; la guerre domestique engag&eacute;e contre le terrorisme, essentiellement dans les massifs montagneux du Nord-Ouest. Et a mis en &eacute;chec en mars 2016 &agrave; Ben Guerdane (Sud) une tentative de prise de la ville par des jihadistes de Daesh.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Mais les interventions et op&eacute;rations de l&rsquo;arm&eacute;e, pour efficaces qu&rsquo;elles furent, ont aussi mis au jour ses carences, notamment en mati&egrave;re d&rsquo;&eacute;quipements, de renseignements et de formation, contraignant les diff&eacute;rents gouvernements, depuis 2011, &agrave; revoir &agrave; la hausse le budget qui lui &eacute;tait allou&eacute;&thinsp;: de 760 millions de dinars en 2010, il est pass&eacute; &agrave; 2 milliards en 2017 (d&rsquo;environ 400 millions d&rsquo;euros &agrave; plus de 800 millions).</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Une augmentation significative, mais qui reste en de&ccedil;&agrave; des montants destin&eacute;s &agrave; l&rsquo;Int&eacute;rieur et &agrave; l&rsquo;&Eacute;ducation. Au vu du d&eacute;ficit des finances publiques, l&rsquo;&Eacute;tat a cependant consenti un effort important en destinant 25 % de ces fonds &agrave; l&rsquo;&eacute;quipement. Une priorit&eacute; et une urgence que le gouvernement met en avant pour justifier ses difficult&eacute;s budg&eacute;taires dans ses n&eacute;gociations avec le FMI.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Entre 2011 et 2015, le pourcentage des d&eacute;penses militaires par rapport au PIB a en effet augment&eacute; de presque 50 %.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">La Tunisie, d&eacute;sign&eacute;e en 2015 par Washington comme un &laquo; alli&eacute; majeur non membre de l&rsquo;Otan &raquo;, statut qui permet une coop&eacute;ration militaire renforc&eacute;e, est devenue un march&eacute;, bien qu&rsquo;&eacute;troit, pour l&rsquo;industrie de l&rsquo;armement, essentiellement am&eacute;ricaine, et un important r&eacute;cipiendaire de l&rsquo;aide internationale. &laquo; Aujourd&rsquo;hui, les militaires ont commenc&eacute; &agrave; s&rsquo;adapter sur le plan strat&eacute;gique et logistique.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Ils ont compris qu&rsquo;ils &eacute;taient confront&eacute;s &agrave; une guerre asym&eacute;trique appel&eacute;e &agrave; durer &raquo;, explique l&rsquo;&eacute;lue Leila Chettaoui, ancien membre de la commission d&eacute;fense et s&eacute;curit&eacute; de l&rsquo;Assembl&eacute;e des repr&eacute;sentants du peuple (ARP). D&egrave;s 2014, avec le gouvernement Mehdi Jom&acirc;a, les autorit&eacute;s ont engag&eacute; une modernisation de l&rsquo;arm&eacute;e avec la remise en &eacute;tat de 12 chasseurs-bombardiers F-5E et F-5F Tiger, l&rsquo;achat de drones &agrave; m&ecirc;me de survoler les zones de combat et d&rsquo;avions de transport de type Hercules, ainsi que de 100 v&eacute;hicules de transport Kirpi de fabrication turque en remplacement des chars M60, peu maniables.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Mais les commandes les plus importantes concernent des h&eacute;licopt&egrave;res &agrave; vision nocturne. Sur 24 unit&eacute;s d&rsquo;une valeur de 100 millions de dollars (90 millions d&rsquo;euros), &laquo; 8 OH offensifs C4 et 8 Black Hawk ont &eacute;t&eacute; r&eacute;ceptionn&eacute;s. Nous avons int&eacute;gr&eacute; le fait que la guerre est d&eacute;sormais technologique &raquo;, pr&eacute;cise Belhassen Oueslati, porte-parole du minist&egrave;re de la D&eacute;fense, qui reconna&icirc;t que la mise en place d&rsquo;un syst&egrave;me de surveillance &eacute;lectronique de la fronti&egrave;re avec la Libye &agrave; partir de 2018 soulagera le contingent d&eacute;ploy&eacute; dans l&rsquo;espace saharien.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Dans cet &eacute;tat d&rsquo;alerte permanent, la marine n&rsquo;est pas en reste. Sollicit&eacute;e pour surveiller les eaux territoriales mais &eacute;galement les flux de clandestins, elle a re&ccedil;u 4 navires de l&rsquo;arm&eacute;e am&eacute;ricaine et travaille en &eacute;troite coop&eacute;ration avec l&rsquo;Italie, qui lui a fourni des vedettes et des navires sp&eacute;ciaux tels que le Zarzis A710 pour soutenir les op&eacute;rations s&eacute;curitaires en M&eacute;diterran&eacute;e.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Jusqu&rsquo;en 2015, entre les pr&ecirc;ts et les dons, l&rsquo;arm&eacute;e a b&eacute;n&eacute;fici&eacute; d&rsquo;une aide globale de 160 millions de dollars &eacute;manant des &Eacute;tats-Unis et de pays europ&eacute;ens sous forme d&rsquo;&eacute;quipements d&rsquo;urgence &ndash; dont du mat&eacute;riel de d&eacute;tection d&rsquo;engins explosifs &ndash; et de cycles de formation, ainsi que d&rsquo;une assistance m&eacute;dicale aux soldats bless&eacute;s.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Form&eacute;e de professionnels et de conscrits, la grande muette, seul corps auquel l&rsquo;ARP n&rsquo;a pas demand&eacute; de comptes, devrait, &agrave; moyen terme, franchir une &eacute;tape pour devenir une arm&eacute;e de m&eacute;tier, selon des experts aupr&egrave;s du chef du gouvernement&thinsp;; mais, pour l&rsquo;instant, priorit&eacute; est donn&eacute;e &agrave; la mise &agrave; niveau de ses effectifs et du dispositif du renseignement.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Outre la formation dispens&eacute;e aux officiers par l&rsquo;arm&eacute;e de terre am&eacute;ricaine pour l&rsquo;Afrique (Usaraf), notamment au Centre de pr&eacute;paration interarm&eacute;es multinationale (JMRC), en Allemagne, 70 militaires am&eacute;ricains ont vulgaris&eacute; l&rsquo;usage des drones, tandis que des formateurs fran&ccedil;ais sont r&eacute;guli&egrave;rement intervenus, de 2015 &agrave; 2016, au centre de Bizerte.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Avec un focus sur les forces sp&eacute;ciales et le renseignement dans le contre-terrorisme, la France, tous domaines de coop&eacute;ration confondus, a mobilis&eacute; 20 millions d&rsquo;euros pour 2016 et 2017. Disposer de moyens et d&rsquo;hommes est important, mais l&rsquo;arm&eacute;e n&rsquo;en doit pas moins accomplir une indispensable transition, laquelle demeure tributaire d&rsquo;une volont&eacute; politique quelque peu r&eacute;calcitrante.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Pourtant, selon un sondage du think tank Jossour r&eacute;alis&eacute; en mai, 88 % des Tunisiens estiment que l&rsquo;arm&eacute;e se d&eacute;sint&eacute;resse du pouvoir. &Agrave; telle enseigne que la loi &eacute;lectorale accorde d&eacute;sormais aux militaires et aux forces de l&rsquo;ordre le droit de vote, mais uniquement aux scrutins locaux, comme les prochaines municipales, pr&eacute;vues en d&eacute;cembre 2017. Une nouveaut&eacute; qui a suscit&eacute; de nombreuses pol&eacute;miques au sein de l&rsquo;ARP en mars.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Pour les uns, cette mesure risque d&rsquo;inciter les militaires &agrave; s&rsquo;int&eacute;resser de pr&egrave;s au monde politique et serait contraire &agrave; l&rsquo;exigence constitutionnelle de neutralit&eacute; totale des institutions. Pour d&rsquo;autres, elle permet aux militaires d&rsquo;&ecirc;tre des citoyens &agrave; part enti&egrave;re. &laquo; L&rsquo;ARP a pos&eacute; un acte symbolique. En r&eacute;alit&eacute;, nous avons, en tant qu&rsquo;individus, nos opinions, mais nous n&rsquo;avons aucun poids r&eacute;el pour influer sur un vote quel qu&rsquo;il soit. L&rsquo;essentiel est notre loyaut&eacute; envers le pays, elle lui est acquise.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Organes judiciaires sous la tutelle du minist&egrave;re de la D&eacute;fense depuis 1957, les trois tribunaux militaires permanents de Tunis, de Sfax et du Kef se partagent les comp&eacute;tences territoriales et ne statuent que sur l&rsquo;action publique. Tout en ayant une organisation semblable mais distincte, justice civile et justice militaire ont recours &agrave; la m&ecirc;me Cour de cassation.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Comp&eacute;tent en mati&egrave;re d&rsquo;atteinte &agrave; la s&ucirc;ret&eacute; de l&rsquo;&Eacute;tat depuis la disparition de la Cour de la s&ucirc;ret&eacute; de l&rsquo;&Eacute;tat en 1987, le tribunal militaire de Tunis a notamment si&eacute;g&eacute; dans une affaire impliquant les islamistes, en 1993. Peu connus, les tribunaux militaires inqui&egrave;tent le grand public, qui y entend des bruits de bottes.</span></div><div dir="ltr" style="text-align: justify;">&nbsp;</div><div dir="ltr" style="text-align: justify;"><span style="color:#000000;">Pourtant, celui de Tunis a instruit plus de 18 dossiers de malversations concernant Ben Ali et ses proches&thinsp;; celui du Kef s&rsquo;est saisi du dossier des martyrs de la r&eacute;volution, avec la mise en accusation de 43 personnes &ndash; contre 68 &agrave; celui de Sfax &ndash; dans 336 affaires. &laquo; La justice militaire est plus ind&eacute;pendante que la justice civile p&eacute;nale, d&rsquo;autant qu&rsquo;elle se fonde sur l&rsquo;arsenal juridique de cette derni&egrave;re et que des magistrats civils si&egrave;gent dans ses tribunaux &raquo;, estime le juge Ahmed Souab.</span></div></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_1bd9da_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_1bd9da_images.jpg" alt="Tunisie&#x3A;&#x20;vers&#x20;une&#x20;arm&#x00E9;e&#x20;de&#x20;m&#x00E9;tier&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/renseignement/">#Renseignement</a>,                                                                                     <a href="/tag/politique/">#Politique</a>,                                                                                     <a href="/tag/international/">#International</a>,                                                                                     <a href="/tag/terrorisme/">#Terrorisme</a>,                                                                                     <a href="/tag/securite/">#Sécurité</a>,                                                                                     <a href="/tag/defense/">#Défense</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.decryptnewsonline.com/2017/07/israel-inde-des-interets-bien-compris.html" class="prev">
                                                                                            Israël-Inde: des intérêts bien compris ?
                                                                                   </a>
                                    
                                                                    </nav>
                            
                                                                                            <footer class="footer">
                                                                                                                
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/07/israel-inde-des-interets-bien-compris.html" title="Israël-Inde: des intérêts bien compris ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170705/ob_d5f016_index.jpg" alt="Israël-Inde: des intérêts bien compris ?"/>
    
    <div class="ob-RelatedPost-title" >
              Israël-Inde: des intérêts bien compris ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/07/mais-qui-est-vraiment-alex-jones.html" title="Mais qui est vraiment Alex Jones ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170704/ob_1e5aef_index.jpg" alt="Mais qui est vraiment Alex Jones ?"/>
    
    <div class="ob-RelatedPost-title" >
              Mais qui est vraiment Alex Jones ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/07/la-mauritanie-pays-le-plus-inegalitaire-au-monde.html" title="La Mauritanie, pays le plus inégalitaire au monde ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170703/ob_aba835_index.jpg" alt="La Mauritanie, pays le plus inégalitaire au monde ?"/>
    
    <div class="ob-RelatedPost-title" >
              La Mauritanie, pays le plus inégalitaire au monde ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/07/syrie-de-nouvelles-recrues-dans-l-armee.html" title="Syrie: de nouvelles recrues dans l'armée ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170702/ob_f1d9d9_images.jpg" alt="Syrie: de nouvelles recrues dans l'armée ?"/>
    
    <div class="ob-RelatedPost-title" >
              Syrie: de nouvelles recrues dans l'armée ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                                                                                        <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1172356,
    "id_post": 86684599,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                </article>
                        <!--js-endpost-->

                                                    <aside class="share-bar" role="complementary">
                                
                        
    <div class="ob-Shares ob-Shares--top ob-Shares--vertical ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="box_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Renseignement,Politique,International,Terrorisme,Sécurité,Défense"          data-text="Tunisie&#x3A;&#x20;vers&#x20;une&#x20;arm&#x00E9;e&#x20;de&#x20;m&#x00E9;tier&#x20;&#x3F;"
          data-count="vertical"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="vertical-bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html"
            data-size="tall"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="top">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="above"
            data-pin-description="Tunisie&#x3A;&#x20;vers&#x20;une&#x20;arm&#x00E9;e&#x20;de&#x20;m&#x00E9;tier&#x20;&#x3F;"
            data-pin-media="https://img.over-blog-kiwi.com/1/17/23/56/20170706/ob_24a025_index.jpg"
            data-pin-url="http://www.decryptnewsonline.com/2017/07/tunisie-vers-une-armee-de-metier.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="vertical"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-889839525" href="https://admin.over-blog.com/_repost/86684599" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-889839525"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.14.3">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                    <script src="//assets.over-blog.com/t/catalog/jquery/backstretch/2.0.1/jquery.backstretch.min.js" type="text/javascript"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=328377834039689";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                                    // Backstretch
                    if($.browser.msie && $.browser.version <= 8.0 ){
                        $.backstretch('http://img.over-blog-kiwi.com/1/17/23/56/20150320/ob_258bc7_exploiter-tte-la-puissance-des-donnees.jpg');
                        $('body').css('background', 'none');
                    }
                
                                    // Archives
                    // Hide years without months
                    $(".arch_year").each(function() {
                        if ($(this).find(".arch_month li").length == 0) {
                            $(this).hide();
                        }
                    });

                    $(".arch_month").hide();
                    $('.arch_year > a').click(function() {
                                                    $(this).siblings(".arch_month").slideToggle(1);
                                                return false;
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.14.3"></script>
<script>
  var postTitle = "Tunisie: vers une arm\u00e9e de m\u00e9tier ?"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1091676.html" target="_blank">Bob Woodward </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1172356"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'fr',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
