<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="//schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="//schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.9.1" rel="stylesheet" />
        <!-- Basic theme id 66 [Social Board] - last modified : 2016-11-24T11:00:27+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>La Turquie est-elle lâchée par les Etats-Unis ? - Media décryptage investigation journalistique géopolitique</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Bob&#x20;Woodward&#x20;" />
        <meta property="og:site_name" content="decryptnewsonline.com" />
        <meta property="og:title" content="La&#x20;Turquie&#x20;est-elle&#x20;l&#x00E2;ch&#x00E9;e&#x20;par&#x20;les&#x20;Etats-Unis&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="twitter:title" content="La&#x20;Turquie&#x20;est-elle&#x20;l&#x00E2;ch&#x00E9;e&#x20;par&#x20;les&#x20;Etats-Unis&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="description" content="La&#x20;visite&#x20;&#x00E0;&#x20;Ankara&#x20;du&#x20;secr&#x00E9;taire&#x20;d&#x2019;Etat&#x20;am&#x00E9;ricain&#x20;Rex&#x20;Tillerson&#x20;a&#x20;montr&#x00E9;&#x20;que&#x20;la&#x20;nouvelle&#x20;administration&#x20;Trump&#x20;n&#x27;avait&#x20;pas&#x20;l&#x27;intention&#x20;de&#x20;modifier&#x20;les&#x20;positions&#x20;du&#x20;pays.&#x20;Le&#x20;nouveau&#x20;pr&#x00E9;sident&#x20;am&#x00E9;ricain&#x20;a&#x20;exprim&#x00E9;&#x20;son&#x20;soutien&#x20;&#x00E0;&#x20;la&#x20;Turquie&#x20;en&#x20;tant&#x20;qu&#x2019;&#x00AB;&#x20;alli&#x00E9;..." />
        <meta property="og:description" content="La&#x20;visite&#x20;&#x00E0;&#x20;Ankara&#x20;du&#x20;secr&#x00E9;taire&#x20;d&#x2019;Etat&#x20;am&#x00E9;ricain&#x20;Rex&#x20;Tillerson&#x20;a&#x20;montr&#x00E9;&#x20;que&#x20;la&#x20;nouvelle&#x20;administration&#x20;Trump&#x20;n&#x27;avait&#x20;pas&#x20;l&#x27;intention&#x20;de&#x20;modifier&#x20;les&#x20;positions&#x20;du&#x20;pays.&#x20;Le&#x20;nouveau&#x20;pr&#x00E9;sident&#x20;am&#x00E9;ricain&#x20;a&#x20;exprim&#x00E9;&#x20;son&#x20;soutien&#x20;&#x00E0;&#x20;la&#x20;Turquie&#x20;en&#x20;tant&#x20;qu&#x2019;&#x00AB;&#x20;alli&#x00E9;..." />
        <meta name="twitter:description" content="La&#x20;visite&#x20;&#x00E0;&#x20;Ankara&#x20;du&#x20;secr&#x00E9;taire&#x20;d&#x2019;Etat&#x20;am&#x00E9;ricain&#x20;Rex&#x20;Tillerson&#x20;a&#x20;montr&#x00E9;&#x20;que&#x20;la&#x20;nouvelle&#x20;administration&#x20;Trump&#x20;n&#x27;avait&#x20;pas&#x20;l&#x27;intention&#x20;de&#x20;modifier&#x20;les&#x20;positions&#x20;du&#x20;pays.&#x20;Le&#x20;nouveau&#x20;pr&#x00E9;sident&#x20;am&#x00E9;ricain&#x20;a..." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_20183d_index.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_20183d_index.jpg" />
        <meta property="og:url"  content="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html" />
        <meta name="twitter:url" content="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="328377834039689" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" />

        <!-- shortcut:[Options] -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                    <link href='//fonts.googleapis.com/css?family=Abril+Fatface' rel='stylesheet' type='text/css' />
        
        <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.9.1"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.decryptnewsonline.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '1172356');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '3');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1172356/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.9.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.9.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.9.1"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.9.1"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.9.1"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1172356" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/84849355?blog=1172356" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.9.1"></script>
<script>
    var postTitle = "La Turquie est-elle l\u00e2ch\u00e9e par les Etats-Unis ?"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                                            <a class="avatar" href="http://www.decryptnewsonline.com" title="decryptnewsonline.com">
                            <img src="http://img.over-blog-kiwi.com/100x100-ct/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" alt="" width="100" height="100" />
                        </a>
                    
                    <!--blog title -->
                                        <div class="blog-title">
                        <a href="http://www.decryptnewsonline.com" title="Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.">decryptnewsonline.com</a>
                    </div>
                    
                                            <p>Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.</p>
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.decryptnewsonline.com">Accueil</a>
                        </li>
                                                                                                                                                                        
                                                <li>
                            <a href="http://www.decryptnewsonline.com/mail/form">S'abonner</a>
                        </li>
                                                <li class="last">
                            <a href="http://www.decryptnewsonline.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                            
                        
                                                    <div class="widget tags">
                                <p class="widget-title">Catégories</p>
                                <ul class="list">
                                                                            <li>
                                            <a href="/tag/politique/">Politique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/renseignement/">Renseignement</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/international/">International</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/terrorisme/">Terrorisme</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/islam/">Islam</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/securite/">Sécurité</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/social/">Social</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/economie/">Économie</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/afrique/">Afrique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/defense/">Défense</a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                <div class="widget subscribe">
                            <p class="widget-title">S'abonner</p>
                            <div class="box-content clearfix">
                                <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                            </div>
                        </div>
                        
                                                <!-- blog archives -->
                            <div class="widget archives">
                                <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2017">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2017-04/">
                                                                Avril <span>2</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-03/">
                                                                Mars <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-02/">
                                                                Février <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-01/">
                                                                Janvier <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2016">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2016-12/">
                                                                Décembre <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-11/">
                                                                Novembre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-10/">
                                                                Octobre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-09/">
                                                                Septembre <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-08/">
                                                                Août <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-07/">
                                                                Juillet <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-06/">
                                                                Juin <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-05/">
                                                                Mai <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-04/">
                                                                Avril <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-02/">
                                                                Février <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-01/">
                                                                Janvier <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2015">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2015-12/">
                                                                Décembre <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-10/">
                                                                Octobre <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-09/">
                                                                Septembre <span>9</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-08/">
                                                                Août <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-07/">
                                                                Juillet <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-06/">
                                                                Juin <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-05/">
                                                                Mai <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-04/">
                                                                Avril <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-03/">
                                                                Mars <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-02/">
                                                                Février <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-01/">
                                                                Janvier <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2014">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2014-12/">
                                                                Décembre <span>13</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-10/">
                                                                Octobre <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-09/">
                                                                Septembre <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-08/">
                                                                Août <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2013">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2013-07/">
                                                                Juillet <span>1</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                                                            <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                                            
                                            </article>
                
                                    
                        
                        <!--js-startpost-->
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-04-02T08:17:06+02:00">2 Avril 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>Bob Woodward </span>
                                    </p>
                                
                                <!-- post title -->
                                                                <h1 class="post-title title">
                                                                    <a class="permalink" href="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html" title="La visite à Ankara du secrétaire d’Etat américain Rex Tillerson a montré que la nouvelle administration Trump n'avait pas l'intention de modifier les positions du pays. Le nouveau président américain a exprimé son soutien à la Turquie en tant qu’« allié...">
                                                                                    La Turquie est-elle lâchée par les Etats-Unis ?
                                                                            </a>
                                                                </h1>
                                                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_20183d_index.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_20183d_index.jpg" alt="La&#x20;Turquie&#x20;est-elle&#x20;l&#x00E2;ch&#x00E9;e&#x20;par&#x20;les&#x20;Etats-Unis&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="text-align: justify;"><span style="color:#000000;">La visite &agrave; Ankara du secr&eacute;taire d&rsquo;Etat am&eacute;ricain Rex Tillerson a montr&eacute; que la nouvelle administration Trump n&#39;avait pas l&#39;intention de modifier les positions du pays. Le nouveau pr&eacute;sident am&eacute;ricain a exprim&eacute; son soutien &agrave; la Turquie en tant qu&rsquo;&laquo; alli&eacute; strat&eacute;gique et membre de l&rsquo;OTAN &raquo; lors d&rsquo;un appel t&eacute;l&eacute;phonique avec son homologue turc Recep Tayyip Erdogan. Les relations d&rsquo;Ankara avec Washington ayant &eacute;t&eacute; tendues au cours des derniers mois de la pr&eacute;sidence de Barack Obama, Comment pourrait-on imaginer un rapprochement entre ces deux pays ? Est-ce que les deux parties vont red&eacute;finir leurs relations ? Et quelle serait&nbsp; la strat&eacute;gie de la nouvelle administration am&eacute;ricaine concernant la r&eacute;gion du Moyen-Orient, entre autres la Syrie ?</span></p><p style="text-align: justify;"><span style="color:#000000;">Ankara qualifie les Forces d&rsquo;autod&eacute;fense des Kurdes syriens d&rsquo;organisation terroriste li&eacute;e au Parti des travailleurs du Kurdistan (PKK, organisation interdite en Turquie), tandis que les &Eacute;tats-Unis leur apportent un soutien et consid&egrave;rent les Kurdes syriens comme des alli&eacute;s dans la lutte contre Daech. Ankara et Washington semblent avoir eu de nombreux diff&eacute;rends au cours de ces derni&egrave;res ann&eacute;es. Comment pourraient-ils parvenir &agrave; r&eacute;soudre ces diff&eacute;rends ?</span></p><p style="text-align: justify;"><span style="color:#000000;">Il y a &agrave; peine quelques mois, la Russie, l&rsquo;Iran et la Turquie ont renforc&eacute; leur coop&eacute;ration politique et militaire dans la lutte contre Daech. Un rapprochement &eacute;ventuel entre la Turquie et les &Eacute;tats-Unis n&rsquo;est-il pas paradoxal au regard des int&eacute;r&ecirc;ts de cet axe ? Ne peut-on pas y voir un virage de la Turquie ?</span></p><p style="text-align: justify;"><span style="color:#000000;">Nouvelle d&eacute;ception pour la Turquie apr&egrave;s la visite que vient d&rsquo;effectuer &agrave; Ankara le secr&eacute;taire d&rsquo;Etat am&eacute;ricain Rex Tillerson. Une d&eacute;ception &agrave; la mesure des attentes entretenues par la diplomatie turque d&rsquo;un changement de la politique am&eacute;ricaine avec l&rsquo;&eacute;quipe Trump. Washington semble ne pas vouloir modifier ses positions sur les deux principaux sujets &agrave; l&rsquo;origine de la d&eacute;t&eacute;rioration des relations ces derni&egrave;res ann&eacute;es avec l&rsquo;administration Obama. Le soutien am&eacute;ricain aux milices kurdes en Syrie, consid&eacute;r&eacute;es comme terroristes par la Turquie, continue de se renforcer notamment en pr&eacute;paration de la bataille pour d&eacute;loger l&rsquo;Etat islamique de Raqqa. Pas de changement non plus sur le refus des Etats-Unis d&rsquo;extrader l&rsquo;imam Fethullah G&uuml;len, accus&eacute; par Erdogan d&rsquo;&ecirc;tre derri&egrave;re la tentative de coup d&rsquo;Etat de l&rsquo;&eacute;t&eacute; dernier.</span></p><p style="text-align: justify;"><span style="color:#000000;">Ce revers survient au moment o&ugrave; le partenariat nou&eacute; depuis l&rsquo;&eacute;t&eacute; dernier avec la Russie en Syrie, et qui a abouti notamment &agrave; un accord sur l&rsquo;&eacute;vacuation d&rsquo;Alep, se fissure. Le d&eacute;ploiement de forces russes il y a une dizaine de jours dans la r&eacute;gion d&rsquo;Afrine dans le nord-ouest de la Syrie, &agrave; la fronti&egrave;re turque, sous contr&ocirc;le des m&ecirc;mes forces kurdes soutenues par Washington, est un coup dur pour Ankara. L&rsquo;alliance de revers initi&eacute;e par Erdogan avec Poutine en forme de d&eacute;pit ou de pression envers les Occidentaux apparaissait habile mais r&eacute;v&egrave;le un nouveau pi&egrave;ge.</span></p><p style="text-align: justify;"><span style="color:#000000;">&laquo;Il y a eu entente am&eacute;ricano-russe pour bloquer la Turquie&raquo;, estime le chef d&rsquo;un groupe rebelle syrien qui a particip&eacute; &agrave; l&rsquo;op&eacute;ration Bouclier de l&rsquo;Euphrate men&eacute;e par l&rsquo;arm&eacute;e turque. L&rsquo;offensive lanc&eacute;e en ao&ucirc;t a permis de d&eacute;loger les forces de l&rsquo;Etat islamique de la derni&egrave;re portion de fronti&egrave;re turco-syrienne qu&rsquo;ils tenaient et d&rsquo;emp&ecirc;cher aussi les Kurdes de prendre ces territoires r&eacute;alisant la continuit&eacute; de leur zone autonome le long de la fronti&egrave;re turque. &laquo;Objectifs atteints&raquo; selon la Turquie qui a annonc&eacute; mercredi la fin de l&rsquo;op&eacute;ration Bouclier de l&rsquo;Euphrate &agrave; la veille de l&rsquo;arriv&eacute;e du secr&eacute;taire d&rsquo;Etat Tillerson &agrave; Ankara.<br />D&eacute;cha&icirc;nement</span></p><p style="text-align: justify;"><span style="color:#000000;">L&acirc;ch&eacute; par Washington apr&egrave;s Moscou au profit de ses pires ennemis, les milices du PYD kurdes, Ankara ne peut certainement pas se tourner vers l&rsquo;Europe. Apr&egrave;s son d&eacute;cha&icirc;nement ces derni&egrave;res semaines contre les dirigeants europ&eacute;ens accus&eacute;s de l&rsquo;emp&ecirc;cher de faire campagne aupr&egrave;s des communaut&eacute;s turques, Erdogan a peu de chance de trouver des oreilles attentives.</span></p><p style="text-align: justify;"><span style="color:#000000;">A la veille du r&eacute;f&eacute;rendum constitutionnel du 16 avril en Turquie, pr&eacute;voyant notamment l&rsquo;&eacute;largissement des pouvoirs du pr&eacute;sident de la R&eacute;publique, ces d&eacute;convenues diplomatiques tombent mal. A moins que l&rsquo;argument de &laquo;la forteresse assi&eacute;g&eacute;e&raquo; ne joue en faveur de la campagne d&rsquo;Erdogan, qui n&rsquo;a cess&eacute; de jouer sur la fibre du nationalisme turc.Il semble bien que la lune de miel soit bel et bien finie et consomm&eacute;e entre les deux parties. Et, d&eacute;sormais, les membres du clan Erdogan accusent, volontiers, leurs amis d&rsquo;hier, les am&eacute;ricains de tous les torts, et de tout ce qui leur arrive (de mal, bien entendu).</span></p><p style="text-align: justify;"><span style="color:#000000;">Dernier signe de cette parano&iuml;a des Erdogan&rsquo;s pour les am&eacute;ricains, les d&eacute;clarations du ministre turc de l&rsquo;&eacute;nergie, en m&ecirc;me temps, gendre du pr&eacute;sident turc Erdogan, qui suite &agrave; de multiples et it&eacute;ratives coupures du courant &eacute;lectrique sur la ville d&rsquo;Istanbul, quand il a accus&eacute; les USA d&rsquo;&ecirc;tre derri&egrave;re cela, et explique que les am&eacute;ricains avaient op&eacute;r&eacute; d&rsquo;&eacute;normes cyber-attaques contre le syst&egrave;me de gestion de l&rsquo;&eacute;lectricit&eacute;, ce qui a occasionn&eacute; ces coupures. Le ministre a ajout&eacute; que pas plus tard qu&rsquo;hier, ses services ont pu contrer une grande cyber-attaque des am&eacute;ricains qui a cibl&eacute; tous les districts de la gestion de l&rsquo;&eacute;lectricit&eacute; en Turquie.La tension monte de plus en plus fortement entre les USA et la Russie d&rsquo;une part et la Turquie sous direction islamiste de l&rsquo;autre. De nombreux signaux indiquent que Washington et Moscou, apr&egrave;s s&rsquo;&ecirc;tre entendus sur la Syrie, veulent se d&eacute;barrasser du pr&eacute;sident turc, Recep Tayyip Erdogan, dont les projets expansionnistes sont d&eacute;sormais consid&eacute;r&eacute;s comme un obstacle.</span></p><p style="text-align: justify;"><span style="color:#000000;">Parmi ces signaux, le soutien russo-am&eacute;ricain aux Kurdes de Syrie. Un appui violemment d&eacute;nonc&eacute; par le pr&eacute;sident turc qui consid&egrave;re qu&rsquo;il s&rsquo;agit d&rsquo;un appui indirect aux kurdes du PKK de Turquie, celui-ci &eacute;tant li&eacute; aux &laquo; Unit&eacute;s de Protection du Peuple &raquo;, une organisation s&oelig;ur agissant au Kurdistan syrien.</span></p><p style="text-align: justify;"><span style="color:#000000;">Les Kurdes de Syrie, situ&eacute;s au nord tout le long de la fronti&egrave;re turque, sont arm&eacute;s et conseill&eacute;s par les Russes et les Am&eacute;ricains. Ces derniers les consid&egrave;rent, depuis la d&eacute;faite de l&rsquo;&Eacute;tat Islamique &agrave; Koban&eacute;, comme des alli&eacute;s incontournables face aux djihadistes.</span></p><p style="text-align: justify;"><span style="color:#000000;">A contrario, le gouvernement islamiste turc soutient, au moins logistiquement, l&rsquo;&Eacute;tat Islamique dans sa lutte contre les Kurdes et contre Bashar al Assad.</span></p><p style="text-align: justify;"><span style="color:#000000;">En Irak, le Kurdistan autonome est consid&eacute;r&eacute; comme une force indispensable pour vaincre l&rsquo;&Eacute;tat Islamique. Lui aussi re&ccedil;oit l&rsquo;aide des Am&eacute;ricains, des Europ&eacute;ens et des Russes.</span></p><p style="text-align: justify;"><span style="color:#000000;">Sur le plan diplomatique, les Russes ont reconnu officiellement les Kurdes de Syrie comme un entit&eacute; ind&eacute;pendante de Damas.</span></p><p style="text-align: justify;"><span style="color:#000000;">Plus encore, depuis quelques temps, le Kurdistan syrien a entrepris d&rsquo;&eacute;tablir son autonomie formelle, sur le mod&egrave;le du Kurdistan irakien.</span></p><p style="text-align: justify;"><span style="color:#000000;">En parall&egrave;le, le pr&eacute;sident Masoud Barzani du Kurdistan irakien a annonc&eacute; un r&eacute;f&eacute;rendum d&rsquo;autod&eacute;termination avant octobre.</span></p><p style="text-align: justify;"><span style="color:#000000;">Dans les deux cas, il est difficile de croire &agrave; un hasard de calendrier. Impossible pour les Kurdes de Syrie et d&rsquo;Irak de prendre de telles initiatives sans avoir re&ccedil;u des encouragements de la part de la Russie et d&rsquo;Isra&euml;l et, d&rsquo;une fa&ccedil;on ou d&rsquo;une autre, un consentement au moins passif des &Eacute;tats-Unis.</span></p><p style="text-align: justify;"><span style="color:#000000;">Recep Tayyip Erdogan et son parti, l&rsquo;AKP, forment la seule organisation des Fr&egrave;res Musulmans actuellement &agrave; la t&ecirc;te d&rsquo;un &eacute;tat musulman. En 2011 lors des &laquo; Printemps arabes &raquo;, la Secr&eacute;taire d&rsquo;&Eacute;tat Hillary Clinton &ndash; li&eacute;e &agrave; cette confr&eacute;rie islamiste &ndash; avait soutenu les efforts d&rsquo;Erdogan en Syrie, en &Eacute;gypte, en Tunisie et en Libye afin d&rsquo;y installer des partis li&eacute;s &agrave; cette organisation.</span></p><p style="text-align: justify;"><span style="color:#000000;">Cinq ans plus tard, le pr&eacute;sident am&eacute;ricain, Barack Obama, est parvenu &agrave; un accord avec l&rsquo;Iran et la Russie sur une aire de r&eacute;partition des influences respectives. Les USA ont abandonn&eacute; l&rsquo;id&eacute;e de prendre le contr&ocirc;le de la Syrie tandis que la Libye a implos&eacute;. L&rsquo;arm&eacute;e &eacute;gyptienne a repris le pouvoir et entam&eacute; la destruction des Fr&egrave;res Musulmans comme force politique.</span></p><p style="text-align: justify;"><span style="color:#000000;">Pire encore pour Ankara, l&rsquo;intervention de la Russie en Syrie a stabilis&eacute; le pays, infligeant une d&eacute;faite majeure &agrave; la Turquie pour qui le renversement de Bachar al Assad &eacute;tait un but strat&eacute;gique. La destruction du SU-24 russe par des miliciens turcs, en novembre dernier,&nbsp; a d&eacute;clench&eacute; une r&eacute;orientation des priorit&eacute;s de Moscou qui entend d&eacute;sormais utiliser Arm&eacute;niens et Kurdes contre la Turquie.</span></p><p style="text-align: justify;"><span style="color:#000000;">En somme, les projets de restauration de l&rsquo;Empire Ottoman nourris par Erdogan se sont transform&eacute;s en guerre d&eacute;fensive sur le sol turc. Avec la question kurde, la Turquie joue ni plus ni moins que sa survie en tant que puissance r&eacute;gionale.</span></p><p style="text-align: justify;"><span style="color:#000000;">Les int&eacute;r&ecirc;ts am&eacute;ricains et turcs divergent d&eacute;sormais totalement : d&rsquo;un c&ocirc;t&eacute; la Turquie islamiste lutte pour pr&eacute;server son int&eacute;grit&eacute; territoriale, de l&rsquo;autre les USA per&ccedil;oivent cette derni&egrave;re comme un obstacle majeure &agrave; la conclusion d&rsquo;un accord de paix avec la Russie et l&rsquo;Iran.</span></p><p style="text-align: justify;"><span style="color:#000000;">Le gouvernement am&eacute;ricain semble envisager une solution radicale au probl&egrave;me pos&eacute; par Erdogan, ce dernier ne semblant visiblement pas dispos&eacute; &agrave; &laquo; rentrer dans le rang &raquo;.</span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_5fe1ad_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_5fe1ad_images.jpg" alt="La&#x20;Turquie&#x20;est-elle&#x20;l&#x00E2;ch&#x00E9;e&#x20;par&#x20;les&#x20;Etats-Unis&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="text-align: justify;"><span style="color:#000000;">La presse &eacute;tats-unienne diffuse depuis quelques jours des articles &laquo; opportuns &raquo; sur la possibilit&eacute; d&rsquo;un coup d&rsquo;&eacute;tat contre le pr&eacute;sident islamiste.</span></p><p style="text-align: justify;"><span style="color:#000000;">Ainsi, dans le magazine Newsweek para&icirc;t un texte de Michael Rubin pour l&rsquo;American Enterprise Institute, un puissant groupe de r&eacute;flexion proche du Parti R&eacute;publicain.</span></p><p style="text-align: justify;"><span style="color:#000000;">Rubin &eacute;crit :</span></p><p style="text-align: justify;"><span style="color:#000000;">&nbsp; &nbsp; &quot;Erdogan cherchait depuis longtemps &agrave; casser les reins de l&rsquo;arm&eacute;e turque. Pendant la premi&egrave;re d&eacute;cennie de son r&egrave;gne, les USA et l&rsquo;Union Europ&eacute;enne le soutenait. Mais c&rsquo;&eacute;tait avant que jusqu&rsquo;aux soutiens &eacute;trangers les plus d&eacute;termin&eacute;s d&rsquo;Erdogan ne reconnaissent la profondeur de sa descente dans la folie et l&rsquo;autocratie. Donc si l&rsquo;arm&eacute;e turque bouge pour sortir Erdogan et mettre son entourage derri&egrave;re les barreaux, pourrait-elle s&rsquo;en sortir sans dommage ?&quot;</span></p><p style="text-align: justify;"><span style="color:#000000;">&nbsp; &nbsp; Dans le domaine de l&rsquo;analyse bien plus que dans celui de l&rsquo;opinion, la r&eacute;ponse est oui. A ce stade, il est douteux que l&rsquo;administration Trump ferait plus que d&eacute;nigrer n&rsquo;importe quels meneurs de coup d&rsquo;&eacute;tat, surtout s&rsquo;ils entreprennent une restauration sans ambiguit&eacute; de la d&eacute;mocratie.</span></p><p style="text-align: justify;"><span style="color:#000000;">Et propose un processus &agrave; l&rsquo;arm&eacute;e turque pour d&eacute;truire l&rsquo;AKP islamiste susceptible de recevoir l&rsquo;appui des opinions publiques europ&eacute;enne et am&eacute;ricaine :</span></p><p style="text-align: justify;"><span style="color:#000000;">&nbsp; &nbsp; &quot;Les chefs du coup d&rsquo;&eacute;tat pourraient faire taire les critiques des avocats europ&eacute;ens et am&eacute;ricains des droits de l&rsquo;homme en lib&eacute;rant imm&eacute;diatement tous les journalistes et universitaires, puis en redonnant les journaux et t&eacute;l&eacute;visions saisies &agrave; leurs l&eacute;gitimes propri&eacute;taires. L&rsquo;appartenance de la Turquie &agrave; l&rsquo;Otan n&rsquo;est pas de nature &agrave; emp&ecirc;cher une telle action : pas plus la Turquie que la Gr&egrave;ce n&rsquo;ont perdu leur adh&eacute;sion lors des coups pr&eacute;c&eacute;dents. Si une nouvelle direction s&rsquo;engageait sinc&egrave;rement en faveur des Kurdes de Turquie, les Kurdes pourraient rejoindre ce processus.</span></p><p style="text-align: justify;"><span style="color:#000000;">&nbsp; &nbsp; L&rsquo;opinion publique europ&eacute;enne ni l&rsquo;opinion publique am&eacute;ricaine n&rsquo;auraient de sympathie pour l&rsquo;ex&eacute;cution d&rsquo;Erdogan, son fils et son neveu, ou ses conseillers clefs comme Egemen Bağış et C&uuml;neyd Zapsu, mais accepteraient un proc&egrave;s pour corruption et une longue d&eacute;tention&hellip; Une fois sorti de son palais, il pourrait se retrouver tr&egrave;s seul&hellip; comme Saddam Hussein &agrave; son propre proc&egrave;s.&quot;</span></p><p style="text-align: justify;"><span style="color:#000000;">Cet article &ndash; qui constitue une menace en bonne et due forme &ndash; a &eacute;t&eacute; suivi de l&rsquo;annonce du retrait int&eacute;gral des familles de militaires am&eacute;ricains du territoire Turc. De la m&ecirc;me fa&ccedil;on, Isra&euml;l a demand&eacute; &agrave; ses ressortissants de quitter imm&eacute;diatement le pays.</span></p><p style="text-align: justify;"><span style="color:#000000;">Les explications officielles sont li&eacute;es aux &laquo; menaces &raquo; d&rsquo;attaques terroristes men&eacute;es par l&rsquo;Etat Islamique. D&rsquo;autres y voient, au minimum, un accroissement des tensions avec le gouvernement turc. Quoiqu&rsquo;il en soit, la presse officielle russe &eacute;tait tr&egrave;s enthousiaste &agrave; la lecture de l&rsquo;article qu&rsquo;elle a imm&eacute;diatement relay&eacute;.</span></p><p style="text-align: justify;"><span style="color:#000000;">Furieux de l&rsquo;&eacute;volution de la diplomatie am&eacute;ricaine, le gouvernement turc lance d&eacute;sormais des campagnes incendiaires contre le pr&eacute;sident am&eacute;ricain.</span></p><p style="text-align: justify;"><span style="color:#000000;">Dernier rebondissement, l&rsquo;arrestation par le gouvernement US d&rsquo;un homme d&rsquo;affaires turco-iranien li&eacute; au financement occulte de l&rsquo;AKP, le parti islamiste turc au pouvoir. Le site du minist&egrave;re de la Justice am&eacute;ricain a indiqu&eacute; que le Turco-iranien Reza Zarrab et les Iraniens Camelia Jamshidy et Hossein Najafzadeh avaient &eacute;t&eacute; mis en examen pour violation de l&rsquo;embargo am&eacute;ricain sur l&rsquo;Iran sur la p&eacute;riode allant de 2010 &agrave; 2015. Le premier, arr&ecirc;t&eacute; samedi 19 mars &agrave; son arriv&eacute;e &agrave; Miami, a &eacute;t&eacute; pr&eacute;sent&eacute; au tribunal f&eacute;d&eacute;ral de la ville et &eacute;crou&eacute;. Les deux autres sont pour l&rsquo;heure en libert&eacute;.</span><span style="color:#000000;"> Reza Zarrab est particuli&egrave;rement connu des Turcs. L&rsquo;homme d&rsquo;affaires de 33 ans avait en effet &eacute;t&eacute; arr&ecirc;t&eacute; et d&eacute;tenu durant deux mois apr&egrave;s le lancement, en d&eacute;cembre 2013, des op&eacute;rations de corruption touchant quatre ministres du gouvernement de Tayyip Erdogan, aujourd&rsquo;hui pr&eacute;sident de la R&eacute;publique. Celui-ci s&rsquo;&eacute;tait tir&eacute; d&rsquo;embarras en clamant qu&rsquo;une &laquo;structure parall&egrave;le &raquo;, dirig&eacute;e par l&rsquo;imam Fethullah G&uuml;len, voulait le renverser.</span></p><p style="text-align: justify;"><span style="color:#000000;">La presse gouvernementale accuse la Maison Blanche de comploter contre le pr&eacute;sident turc avec l&rsquo;aide de Fethullah G&uuml;len, un islamiste turc dissident r&eacute;fugi&eacute; aux USA.</span></p><p style="text-align: justify;"><span style="color:#000000;">Tout aussi opportunes, les r&eacute;v&eacute;lations de la presse britannique ces derniers jours. Elle rapporte les propos du roi Abdallah de Jordanie &agrave; des parlementaires am&eacute;ricains selon lesquels Erdogan soutient l&rsquo;islamisme radical au Proche-Orient et exp&eacute;die des terroristes en Europe. Ces r&eacute;v&eacute;lations ont &eacute;t&eacute; publi&eacute;es imm&eacute;diatement apr&egrave;s les attentats de Bruxelles.</span></p><p style="text-align: justify;"><span style="color:#000000;">Le pr&eacute;sident turc, en visite &agrave; partir de mercredi 30 mars&nbsp; aux USA, a d&rsquo;ores et d&eacute;j&agrave; &eacute;t&eacute; pr&eacute;venu de la fra&icirc;cheur de l&rsquo;accueil qui lui sera r&eacute;serv&eacute;. Le pr&eacute;sident am&eacute;ricain a refus&eacute; de le rencontrer alors que l&rsquo;inauguration conjointe de la plus grande mosqu&eacute;e des USA &eacute;tait pr&eacute;vue.</span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_79d506_images.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_79d506_images.jpg" alt="La&#x20;Turquie&#x20;est-elle&#x20;l&#x00E2;ch&#x00E9;e&#x20;par&#x20;les&#x20;Etats-Unis&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/politique/">#Politique</a>,                                                                                     <a href="/tag/international/">#International</a>,                                                                                     <a href="/tag/islam/">#Islam</a>,                                                                                     <a href="/tag/terrorisme/">#Terrorisme</a>,                                                                                     <a href="/tag/securite/">#Sécurité</a>,                                                                                     <a href="/tag/defense/">#Défense</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.decryptnewsonline.com/2017/04/libye-le-retour-attendu-des-kadhafi.html" class="prev">
                                                                                            Libye: le retour attendu des Kadhafi ?
                                                                                   </a>
                                    
                                                                    </nav>
                            
                                                                                            <footer class="footer">
                                                                                                                
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/04/libye-le-retour-attendu-des-kadhafi.html" title="Libye: le retour attendu des Kadhafi ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170401/ob_6e6e92_index.jpg" alt="Libye: le retour attendu des Kadhafi ?"/>
    
    <div class="ob-RelatedPost-title" >
              Libye: le retour attendu des Kadhafi ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/03/tchetchenie-le-double-jeu-avec-daech.html" title="Tchétchénie: le double jeu avec Daech ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170329/ob_5655fb_images.jpg" alt="Tchétchénie: le double jeu avec Daech ?"/>
    
    <div class="ob-RelatedPost-title" >
              Tchétchénie: le double jeu avec Daech ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html" title="Turquie-Europe: le divorce ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170328/ob_f62c98_images-2.jpeg" alt="Turquie-Europe: le divorce ?"/>
    
    <div class="ob-RelatedPost-title" >
              Turquie-Europe: le divorce ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/03/egypte-liquidation-de-la-revolution-de-2011.html" title="Egypte: liquidation de la révolution de 2011 ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170327/ob_930d4b_index.jpg" alt="Egypte: liquidation de la révolution de 2011 ?"/>
    
    <div class="ob-RelatedPost-title" >
              Egypte: liquidation de la révolution de 2011 ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                                                                                        <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1172356,
    "id_post": 84849355,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                </article>
                        <!--js-endpost-->

                                                    <aside class="share-bar" role="complementary">
                                
                        
    <div class="ob-Shares ob-Shares--top ob-Shares--vertical ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="box_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Politique,International,Islam,Terrorisme,Sécurité,Défense"          data-text="La&#x20;Turquie&#x20;est-elle&#x20;l&#x00E2;ch&#x00E9;e&#x20;par&#x20;les&#x20;Etats-Unis&#x20;&#x3F;"
          data-count="vertical"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="vertical-bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html"
            data-size="tall"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="top">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="above"
            data-pin-description="La&#x20;Turquie&#x20;est-elle&#x20;l&#x00E2;ch&#x00E9;e&#x20;par&#x20;les&#x20;Etats-Unis&#x20;&#x3F;"
            data-pin-media="https://img.over-blog-kiwi.com/1/17/23/56/20170402/ob_20183d_index.jpg"
            data-pin-url="http://www.decryptnewsonline.com/2017/04/la-turquie-est-elle-lachee-par-les-etats-unis.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="vertical"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-699869715" href="https://admin.over-blog.com/_repost/84849355" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-699869715"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.9.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                    <script src="//assets.over-blog.com/t/catalog/jquery/backstretch/2.0.1/jquery.backstretch.min.js" type="text/javascript"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=328377834039689";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                                    // Backstretch
                    if($.browser.msie && $.browser.version <= 8.0 ){
                        $.backstretch('http://img.over-blog-kiwi.com/1/17/23/56/20150320/ob_258bc7_exploiter-tte-la-puissance-des-donnees.jpg');
                        $('body').css('background', 'none');
                    }
                
                                    // Archives
                    // Hide years without months
                    $(".arch_year").each(function() {
                        if ($(this).find(".arch_month li").length == 0) {
                            $(this).hide();
                        }
                    });

                    $(".arch_month").hide();
                    $('.arch_year > a').click(function() {
                                                    $(this).siblings(".arch_month").slideToggle(1);
                                                return false;
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.9.1"></script>
<script>
  var postTitle = "La Turquie est-elle l\u00e2ch\u00e9e par les Etats-Unis ?"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1091676.html" target="_blank">Bob Woodward </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1172356"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Politics',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'No',
        'hasAds'  : 'No',
        'lang'    : 'fr'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
