<!DOCTYPE html>
<!--[if lte IE 7]> <html class="ie7 ie67" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 8]> <html class="ie8" lang="fr" itemscope itemtype="//schema.org/Blog"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="fr" itemscope itemtype="//schema.org/Blog"><![endif]-->
<!--[if !IE 9]><!-->
<html lang="fr" itemscope itemtype="//schema.org/Blog">
<!--<![endif]-->
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.9.1" rel="stylesheet" />
        <!-- Basic theme id 66 [Social Board] - last modified : 2016-11-24T11:00:27+01:00 -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>Turquie-Europe: le divorce ? - Media décryptage investigation journalistique géopolitique</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Bob&#x20;Woodward&#x20;" />
        <meta property="og:site_name" content="decryptnewsonline.com" />
        <meta property="og:title" content="Turquie-Europe&#x3A;&#x20;le&#x20;divorce&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="twitter:title" content="Turquie-Europe&#x3A;&#x20;le&#x20;divorce&#x20;&#x3F;&#x20;-&#x20;Media&#x20;d&#x00E9;cryptage&#x20;investigation&#x20;journalistique&#x20;g&#x00E9;opolitique" />
        <meta name="description" content="Les&#x20;relations&#x20;entre&#x20;la&#x20;Turquie&#x20;et&#x20;les&#x20;pays&#x20;de&#x20;l&#x2019;Union&#x20;europ&#x00E9;enne&#x20;se&#x20;sont&#x20;d&#x00E9;t&#x00E9;rior&#x00E9;es&#x20;apr&#x00E8;s&#x20;l&#x2019;annulation&#x20;de&#x20;plusieurs&#x20;meetings&#x20;turcs&#x20;sur&#x20;le&#x20;sol&#x20;europ&#x00E9;en&#x20;d&#x00E9;but&#x20;mars,&#x20;notamment&#x20;aux&#x20;Pays-Bas&#x20;et&#x20;en&#x20;Allemagne.&#x20;Les&#x20;ministres&#x20;turcs&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;envoy&#x00E9;s&#x20;d&#x00E9;fendre&#x20;devant..." />
        <meta property="og:description" content="Les&#x20;relations&#x20;entre&#x20;la&#x20;Turquie&#x20;et&#x20;les&#x20;pays&#x20;de&#x20;l&#x2019;Union&#x20;europ&#x00E9;enne&#x20;se&#x20;sont&#x20;d&#x00E9;t&#x00E9;rior&#x00E9;es&#x20;apr&#x00E8;s&#x20;l&#x2019;annulation&#x20;de&#x20;plusieurs&#x20;meetings&#x20;turcs&#x20;sur&#x20;le&#x20;sol&#x20;europ&#x00E9;en&#x20;d&#x00E9;but&#x20;mars,&#x20;notamment&#x20;aux&#x20;Pays-Bas&#x20;et&#x20;en&#x20;Allemagne.&#x20;Les&#x20;ministres&#x20;turcs&#x20;ont&#x20;&#x00E9;t&#x00E9;&#x20;envoy&#x00E9;s&#x20;d&#x00E9;fendre&#x20;devant..." />
        <meta name="twitter:description" content="Les&#x20;relations&#x20;entre&#x20;la&#x20;Turquie&#x20;et&#x20;les&#x20;pays&#x20;de&#x20;l&#x2019;Union&#x20;europ&#x00E9;enne&#x20;se&#x20;sont&#x20;d&#x00E9;t&#x00E9;rior&#x00E9;es&#x20;apr&#x00E8;s&#x20;l&#x2019;annulation&#x20;de&#x20;plusieurs&#x20;meetings&#x20;turcs&#x20;sur&#x20;le&#x20;sol&#x20;europ&#x00E9;en&#x20;d&#x00E9;but&#x20;mars,&#x20;notamment&#x20;aux&#x20;Pays-Bas&#x20;et&#x20;en&#x20;Allemagne...." />
        <meta property="og:locale" content="fr_FR" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_f62c98_images-2.jpeg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_f62c98_images-2.jpeg" />
        <meta property="og:url"  content="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html" />
        <meta name="twitter:url" content="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="328377834039689" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" />

        <!-- shortcut:[Options] -->
                <meta name="fontlist:font_title:label.titlesFont" items="Abril Fatface, Amaranth, Arial, Arvo, Georgia, Helvetica, Lato, Maven Pro, Patrick Hand SC, Radley, Righteous, Roboto Slab, Trebuchet MS" default="Lato" group="graphical" />
        
                                                                                                                
                                                                        
                
                                                                                                                                                                
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <link href="//fonts.googleapis.com/css?family=Lato:400,700" rel="stylesheet" type="text/css" />
                    <link href='//fonts.googleapis.com/css?family=Abril+Fatface' rel='stylesheet' type='text/css' />
        
        <link rel="stylesheet" type="text/css" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css" media="screen" />

        <style type="text/css">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</style>
        <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.9.1"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'www.decryptnewsonline.com',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'fr');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '0');
  ga('ob.set', 'dimension10', '1172356');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '3');
  ga('ob.set', 'dimension13', '0');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1172356/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.9.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.9.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.9.1"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.9.1"></script>


    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.9.1"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1172356" target="_blank" rel="nofollow">
            <strong>Suivre</strong> ce blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/84794465?blog=1172356" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Editer l'article</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/fr/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Connexion</span>
        </a>
        <a href="https://connect.over-blog.com/fr/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Créer mon blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.9.1"></script>
<script>
    var postTitle = "Turquie-Europe: le divorce ?"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
        <div class="global">
            <!-- header -->
            <header class="header">
                <!-- banner -->
                <div class="banner">
                                            <a class="avatar" href="http://www.decryptnewsonline.com" title="decryptnewsonline.com">
                            <img src="http://img.over-blog-kiwi.com/100x100-ct/1/17/23/56/20150323/ob_71bf12_080613161751-3.jpg" alt="" width="100" height="100" />
                        </a>
                    
                    <!--blog title -->
                                        <div class="blog-title">
                        <a href="http://www.decryptnewsonline.com" title="Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.">decryptnewsonline.com</a>
                    </div>
                    
                                            <p>Decryptnewsonline est un blog d'information qui a pour objectif de promouvoir une information utile, autrement dit au service du peuple et non du grand capital, au contraire des m&eacute;dia traditionnels.  la libert&eacute; d&rsquo;expression au plan d&eacute;mocratique, le respect de l&rsquo;ensemble des religions, et de la justice.</p>
                                                                <form class="search" action="/search" method="post">
                            <input type="text" placeholder="Recherche"  name="q" />
                            <input type="submit" title="Recherche" value="Recherche" />
                        </form>
                                    </div>
                <!-- menu -->
                <nav class="menu">
                    <ul>
                        <li class="">
                            <a  href="http://www.decryptnewsonline.com">Accueil</a>
                        </li>
                                                                                                                                                                        
                                                <li>
                            <a href="http://www.decryptnewsonline.com/mail/form">S'abonner</a>
                        </li>
                                                <li class="last">
                            <a href="http://www.decryptnewsonline.com/contact">Contact</a>
                        </li>
                    </ul>
                </nav>
            </header>

            
            <!-- main -->
            <section class="main single clearfix">
                                    <!-- widgets -->
                    <article class="widgets">
                                                                            
                        
                                                    <div class="widget tags">
                                <p class="widget-title">Catégories</p>
                                <ul class="list">
                                                                            <li>
                                            <a href="/tag/politique/">Politique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/renseignement/">Renseignement</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/international/">International</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/terrorisme/">Terrorisme</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/islam/">Islam</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/securite/">Sécurité</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/social/">Social</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/economie/">Économie</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/afrique/">Afrique</a>
                                        </li>
                                                                            <li>
                                            <a href="/tag/defense/">Défense</a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                <div class="widget subscribe">
                            <p class="widget-title">S'abonner</p>
                            <div class="box-content clearfix">
                                <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="exemple@adresse.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="S'abonner" class="ob-input ob-input-submit" />
</form>                            </div>
                        </div>
                        
                                                <!-- blog archives -->
                            <div class="widget archives">
                                <p class="widget-title">Archives</p>
                                <ul id="archivelist">
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2017">2017</a>
                                            <ul id="arch_2017" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2017-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-02/">
                                                                Février <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2017-01/">
                                                                Janvier <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2016">2016</a>
                                            <ul id="arch_2016" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2016-12/">
                                                                Décembre <span>31</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-11/">
                                                                Novembre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-10/">
                                                                Octobre <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-09/">
                                                                Septembre <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-08/">
                                                                Août <span>29</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-07/">
                                                                Juillet <span>30</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-06/">
                                                                Juin <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-05/">
                                                                Mai <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-04/">
                                                                Avril <span>25</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-03/">
                                                                Mars <span>28</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-02/">
                                                                Février <span>27</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2016-01/">
                                                                Janvier <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2015">2015</a>
                                            <ul id="arch_2015" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2015-12/">
                                                                Décembre <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-10/">
                                                                Octobre <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-09/">
                                                                Septembre <span>9</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-08/">
                                                                Août <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-07/">
                                                                Juillet <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-06/">
                                                                Juin <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-05/">
                                                                Mai <span>8</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-04/">
                                                                Avril <span>10</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-03/">
                                                                Mars <span>7</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-02/">
                                                                Février <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2015-01/">
                                                                Janvier <span>6</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2014">2014</a>
                                            <ul id="arch_2014" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2014-12/">
                                                                Décembre <span>13</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-11/">
                                                                Novembre <span>11</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-10/">
                                                                Octobre <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-09/">
                                                                Septembre <span>17</span>
                                                            </a>
                                                        </li>
                                                                                                                                                                                                                <li class="month">
                                                            <a href="/archive/2014-08/">
                                                                Août <span>23</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                             <li class="arch_year">
                                            <a href="#" class="year" data-year="2013">2013</a>
                                            <ul id="arch_2013" class="arch_month">
                                                                                                                                                            <li class="month">
                                                            <a href="/archive/2013-07/">
                                                                Juillet <span>1</span>
                                                            </a>
                                                        </li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                        
                                                    <!-- follow blog owner -->
                            <div class="widget social">
                                <ul class="clearfix">
                                                                                                            <li class="rss">
                                        <a href="/rss" target="_blank" >RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                                            
                                            </article>
                
                                    
                        
                        <!--js-startpost-->
                        <article class="post">
                            <header>
                                                                <!-- post date -->
                                                                    <time class="date" datetime="2017-03-28T06:07:05+02:00">28 Mars 2017</time>
                                                                                                    <!-- post author -->
                                    <p class="author">
                                        Publié par <span>Bob Woodward </span>
                                    </p>
                                
                                <!-- post title -->
                                                                <h1 class="post-title title">
                                                                    <a class="permalink" href="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html" title="Les relations entre la Turquie et les pays de l’Union européenne se sont détériorées après l’annulation de plusieurs meetings turcs sur le sol européen début mars, notamment aux Pays-Bas et en Allemagne. Les ministres turcs ont été envoyés défendre devant...">
                                                                                    Turquie-Europe: le divorce ?
                                                                            </a>
                                                                </h1>
                                                            </header>

                                                            <!-- post body -->
                                <div class="body">
                                    
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_f62c98_images-2.jpeg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_f62c98_images-2.jpeg" alt="Turquie-Europe&#x3A;&#x20;le&#x20;divorce&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="text-align: justify;"><span style="color:#000000;"><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">Les relations entre la Turquie et les pays de l&rsquo;Union europ&eacute;enne se sont d&eacute;t&eacute;rior&eacute;es apr&egrave;s l&rsquo;annulation de plusieurs meetings turcs sur le sol europ&eacute;en d&eacute;but mars, notamment aux Pays-Bas et en Allemagne. Les ministres turcs ont &eacute;t&eacute; envoy&eacute;s d&eacute;fendre devant la diaspora le projet de r&eacute;forme constitutionnelle qui renforcerait les pouvoirs du pr&eacute;sident Recep Tayyip Erdogan. C&rsquo;est &agrave; partir de ce lundi 27 mars que les Turcs de l&rsquo;&eacute;tranger peuvent commencer &agrave; voter pour le r&eacute;f&eacute;rendum du 16 avril en Turquie.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">Depuis dix jours, les dirigeants turcs d&eacute;noncent la d&eacute;rive fasciste de leurs homologues europ&eacute;ens. Le pr&eacute;sident turc Recep Tayyip Erdogan a m&ecirc;me directement accus&eacute; la chanceli&egrave;re allemande Angela Merkel de pratiques &laquo; nazies &raquo;. En campagne &eacute;lectorale et sur fond de vives tensions avec Bruxelles, Recep Tayyip Erdogan a &eacute;voqu&eacute; samedi un possible r&eacute;f&eacute;rendum sur la candidature turque &agrave; l&rsquo;UE.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">&laquo; En ce qui concerne les n&eacute;gociations (d&rsquo;adh&eacute;sion), nous pourrions prendre la voie d&rsquo;un r&eacute;f&eacute;rendum et ob&eacute;ir &agrave; la d&eacute;cision que prendrait la nation &raquo;. Lors d&rsquo;un d&eacute;placement &agrave; Antalya, dans le sud du pays, Recep Tayyip Erdogan a indiqu&eacute; samedi 25 mars qu&rsquo;il envisageait la tenue d&rsquo;un possible r&eacute;f&eacute;rendum sur la poursuite de la candidature de la Turquie &agrave; l&rsquo;Union europ&eacute;enne. Ces d&eacute;clarations surviennent alors que les relations entre la Turquie et l&rsquo;UE se sont fortement tendues ces derni&egrave;res semaines apr&egrave;s l&rsquo;interdiction de meetings pro-Erdogan dans plusieurs pays europ&eacute;ens, notamment en Allemagne et aux Pays-Bas.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">Le pr&eacute;sident turc, qui avait d&eacute;j&agrave; &eacute;voqu&eacute; l&rsquo;an dernier une possible consultation populaire sur le processus d&rsquo;adh&eacute;sion, a ajout&eacute; samedi qu&rsquo;un &eacute;ventuel vote de ce type se tiendrait apr&egrave;s un autre r&eacute;f&eacute;rendum constitutionnel, le 16 avril. Apr&egrave;s le coup d&rsquo;Etat rat&eacute; en juillet 2016 et la violente r&eacute;pression qui s&rsquo;est abattue sur la soci&eacute;t&eacute; (40 000 personnes emprisonn&eacute;es, 125 000 fonctionnaires suspendus, des journalistes poursuivis&hellip;), M. Erdogan a propos&eacute; une r&eacute;forme constitutionnelle qui vise &agrave; renforcer ses pouvoirs.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">Entam&eacute;es en 2005, les n&eacute;gociations d&rsquo;adh&eacute;sion de la Turquie &agrave; l&rsquo;UE ont progress&eacute; tr&egrave;s lentement du fait de d&eacute;saccords sur Chypre, les droits de l&rsquo;homme et d&rsquo;autres dossiers et sont au point mort depuis des ann&eacute;es. Plus t&ocirc;t dans la journ&eacute;e, samedi, M. Erdogan avait d&eacute;clar&eacute; que l&rsquo;UE lui &laquo; simplifierait la t&acirc;che &raquo; si elle d&eacute;cidait elle-m&ecirc;me d&rsquo;abandonner les n&eacute;gociations d&rsquo;adh&eacute;sion de la Turquie.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">&laquo; Ah ! Si seulement ils pouvaient prendre une telle d&eacute;cision ! Cela nous simplifierait la t&acirc;che &raquo;, a lanc&eacute; M. Erdogan, ajoutant qu&rsquo;une victoire au r&eacute;f&eacute;rendum du 16 avril marquerait un &laquo; point de rupture &raquo; avec l&rsquo;UE. Pour s&eacute;duire l&rsquo;&eacute;lectorat nationaliste, dont il a besoin pour remporter le r&eacute;f&eacute;rendum, le pr&eacute;sident turc a r&eacute;p&eacute;t&eacute; &agrave; plusieurs reprises ces derni&egrave;res semaines qu&rsquo;il soutenait le r&eacute;tablissement de la peine capitale. Une ligne rouge pour Bruxelles.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">En d&eacute;pit des tensions, la Turquie et l&rsquo;Union europ&eacute;enne restent des partenaires importants, notamment sur le dossier migratoire et la lutte antiterroriste.</span></span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" />&nbsp;</p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_2140e2_images-1.jpeg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_2140e2_images-1.jpeg" alt="Turquie-Europe&#x3A;&#x20;le&#x20;divorce&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-html"><p style="text-align: justify;"><span style="color:#000000;"><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">La crise diplomatique se creuse donc entre la Turquie et l&#39;Union europ&eacute;enne. Le pr&eacute;sident turc Recep Tayyip Erdogan a d&eacute;clar&eacute; samedi qu&#39;un oui au r&eacute;f&eacute;rendum du 16 avril sur le renforcement de ses pouvoirs marquerait un &laquo; point de rupture &raquo; avec l&#39;Europe. &laquo; Qu&#39;entend-on ? Que si le oui l&#39;emporte (au r&eacute;f&eacute;rendum), l&#39;Union europ&eacute;enne ne nous acceptera pas. Ah ! Si seulement ils pouvaient prendre une telle d&eacute;cision, cela nous simplifierait la t&acirc;che &raquo;, a d&eacute;clar&eacute; Recep Tayyip Erdogan lors d&#39;un discours &agrave; Antalya (sud). &laquo; De toute fa&ccedil;on, le 16 avril est pour nous un point de rupture. C&#39;est pour cela que le oui est si important. Nous allons mettre tout cela sur la table. Car la Turquie n&#39;est le souffre-douleur de personne &raquo;, a-t-il poursuivi, sous les acclamations de son auditoire.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">Ces d&eacute;clarations surviennent alors que les relations entre la Turquie et l&#39;UE se sont fortement tendues ces derni&egrave;res semaines apr&egrave;s l&#39;interdiction de meetings pro-Erdogan dans plusieurs pays europ&eacute;ens, notamment en Allemagne et aux Pays-Bas. Malgr&eacute; les tensions, la Turquie reste un important partenaire de l&#39;UE, notamment sur le dossier migratoire.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">Rh&eacute;torique nationaliste</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">Les analystes s&#39;interrogent pour savoir si cet acc&egrave;s de fi&egrave;vre traduit une r&eacute;elle volont&eacute; de rupture avec l&#39;UE de la part de la Turquie ou s&#39;il s&#39;agit d&#39;un orage passager, li&eacute; &agrave; la flamb&eacute;e de la rh&eacute;torique nationaliste en p&eacute;riode &eacute;lectorale. Pour s&eacute;duire l&#39;&eacute;lectorat nationaliste, sans lequel il n&#39;a aucune chance de remporter le r&eacute;f&eacute;rendum, Erdogan a ainsi r&eacute;p&eacute;t&eacute; &agrave; plusieurs reprises ces derni&egrave;res semaines qu&#39;il soutenait le r&eacute;tablissement de la peine capitale, une ligne rouge pour Bruxelles.</span><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><br style="line-height: 1.2em; color: rgb(0, 0, 0); font-family: Helvetica, Arial, sans-serif; font-size: 13px;" /><span style="font-family: Helvetica, Arial, sans-serif; font-size: 13px; background-color: rgb(255, 255, 255);">&laquo; Que disent-ils ? Que la Turquie n&#39;aura pas sa place en Europe si nous r&eacute;tablissons la peine de mort. (...) Fort bien ! &raquo; a lanc&eacute; le pr&eacute;sident turc samedi. Le chef de l&#39;&Eacute;tat turc avait &eacute;voqu&eacute; jeudi un possible &laquo; passage en revue &raquo; des relations avec l&#39;UE, soulignant toutefois l&#39;importance des rapports &eacute;conomiques avec le Bloc, premier partenaire commercial de la Turquie.</span></span></p></div>
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_4fb1b0_images-3.jpeg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_4fb1b0_images-3.jpeg" alt="Turquie-Europe&#x3A;&#x20;le&#x20;divorce&#x20;&#x3F;" class="ob-cell ob-img ob-media" /></a></div></div>        </div>

                                </div>
                            
                                                            <!-- post tag -->
                                <div class="tag">
                                    <p>
                                                                                    <a href="/tag/politique/">#Politique</a>,                                                                                     <a href="/tag/international/">#International</a>,                                                                                     <a href="/tag/islam/">#Islam</a>,                                                                                     <a href="/tag/social/">#Social</a>,                                                                                     <a href="/tag/economie/">#Économie</a>,                                                                                     <a href="/tag/defense/">#Défense</a>                                                                            </p>
                                </div>
                            
                                                            <!-- Pagination -->
                                <nav class="navigation">
                                                                             <a href="http://www.decryptnewsonline.com/2017/03/egypte-liquidation-de-la-revolution-de-2011.html" class="prev">
                                                                                            Egypte: liquidation de la révolution de 2011 ?
                                                                                   </a>
                                    
                                                                    </nav>
                            
                                                                                            <footer class="footer">
                                                                                                                
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">Vous aimerez aussi :</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/03/egypte-liquidation-de-la-revolution-de-2011.html" title="Egypte: liquidation de la révolution de 2011 ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170327/ob_930d4b_index.jpg" alt="Egypte: liquidation de la révolution de 2011 ?"/>
    
    <div class="ob-RelatedPost-title" >
              Egypte: liquidation de la révolution de 2011 ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/03/birmingham-nouvel-epicentre-du-salafisme-en-angleterre.html" title="Birmingham, nouvel épicentre du salafisme en Angleterre ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170325/ob_0a87e9_images.jpeg" alt="Birmingham, nouvel épicentre du salafisme en Angleterre ?"/>
    
    <div class="ob-RelatedPost-title" >
              Birmingham, nouvel épicentre du salafisme en Angleterre ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/03/tanger-future-capitale-europeenne-de-l-industrie.html" title="Tanger, future capitale &quot;européenne&quot; de l'industrie ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170324/ob_30700c_unknown.jpeg" alt="Tanger, future capitale &quot;européenne&quot; de l'industrie ?"/>
    
    <div class="ob-RelatedPost-title" >
              Tanger, future capitale &quot;européenne&quot; de l'industrie ?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://www.decryptnewsonline.com/2017/03/la-ville-de-rakka-sera-t-elle-reservee-a-daech.html" title="La ville de Rakka sera-t-elle réservée à Daech ?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/17/23/56/20170323/ob_cf4322_index.jpg" alt="La ville de Rakka sera-t-elle réservée à Daech ?"/>
    
    <div class="ob-RelatedPost-title" >
              La ville de Rakka sera-t-elle réservée à Daech ?
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                                                                                                                        <!-- post comments -->
                                    <div class="item-comments" id="comments">
                                        <h3>Commenter cet article</h3>
                                                                                    
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1172356,
    "id_post": 84794465,
    "lang": "fr"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                            </div>
                                                                                                                            </footer>
                                                                                </article>
                        <!--js-endpost-->

                                                    <aside class="share-bar" role="complementary">
                                
                        
    <div class="ob-Shares ob-Shares--top ob-Shares--vertical ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="box_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Politique,International,Islam,Social,Économie,Défense"          data-text="Turquie-Europe&#x3A;&#x20;le&#x20;divorce&#x20;&#x3F;"
          data-count="vertical"
          data-lang="en"
          ></a>
    </div>
    
        <div class="ob-Shares-googlePlusShare">
        <div class="g-plus"
            data-href="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html?utm_source=_ob_share&utm_medium=_ob_google_plus&utm_campaign=_ob_sharebar"
            data-action="share"
            data-annotation="vertical-bubble"
        >
        </div>
    </div>
    <div class="ob-Shares-googlePlusLike">
        <div class="g-plusone"
            data-href="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html"
            data-size="tall"
            data-annotation="bubble"
        >
        </div>
    </div>

    
        <div class="ob-Shares-linkedin">
    <script
        type="IN/Share"
        data-url="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html?utm_source=_ob_share&utm_medium=_ob_linkedin&utm_campaign=_ob_sharebar"
        data-counter="top">
    </script>
    </div>
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="above"
            data-pin-description="Turquie-Europe&#x3A;&#x20;le&#x20;divorce&#x20;&#x3F;"
            data-pin-media="https://img.over-blog-kiwi.com/1/17/23/56/20170328/ob_f62c98_images-2.jpeg"
            data-pin-url="http://www.decryptnewsonline.com/2017/03/turquie-europe-le-divorce.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="vertical"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-1192332843" href="https://admin.over-blog.com/_repost/84794465" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1192332843"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.9.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    window.___gcfg = {
        lang: 'en-GB'
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//apis.google.com/js/platform.js';
            js.innerHTML = {lang: 'en-GB'};
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'googleplus-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.linkedin.com/in.js';
            js.innerHTML = "lang: 'en-GB'";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'linkedin-jssdk'));
</script>

                            </aside>
                                                                        </section>
                    </div>

        <!-- Scripts -->
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
                <script src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js"></script>
                    <script src="//assets.over-blog.com/t/catalog/jquery/backstretch/2.0.1/jquery.backstretch.min.js" type="text/javascript"></script>
                            <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script>
            
                            //Twitter render
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");
            
                            // Facebook comments & like button
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=328377834039689";
                        fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
            
            
            $(document).ready(function(){
                                    // Fancybox on single pages via url
                    $(".ob-link-img").attr("rel", "fancybox").fancybox({
                        type: "image"
                    });

                
                // Placeholder Script
                if($.browser.msie && $.browser.version <= 9.0 ){
                    $('input[placeholder]').each(function(){
                        var input = $(this);
                        $(input).val(input.attr('placeholder'));
                        $(input).focus(function(){
                             if (input.val() == input.attr('placeholder')) {
                                 input.val('');
                             }
                        });
                        $(input).blur(function(){
                            if (input.val() == '' || input.val() == input.attr('placeholder')) {
                                input.val(input.attr('placeholder'));
                            }
                        });
                    });
                }

                // Scroll top button
                $(window).scroll(function() {
                    if($(window).scrollTop() <= 0) {
                        $('.scroll-to-top').slideUp("250");
                    }
                    else {
                        if($('.scroll-to-top').length == 0) {
                            $('body').append(
                                '<div class="scroll-to-top">'+
                                    "<a href='#'>Haut de page</a>"+
                                '</div>');
                        }
                        $('.scroll-to-top').slideDown("250");
                    }
                });

                $('.scroll-to-top a').live('click', function(event){
                    event.preventDefault();
                    $('html,body').animate({scrollTop: 0}, 'slow');
                });

                                    // Backstretch
                    if($.browser.msie && $.browser.version <= 8.0 ){
                        $.backstretch('http://img.over-blog-kiwi.com/1/17/23/56/20150320/ob_258bc7_exploiter-tte-la-puissance-des-donnees.jpg');
                        $('body').css('background', 'none');
                    }
                
                                    // Archives
                    // Hide years without months
                    $(".arch_year").each(function() {
                        if ($(this).find(".arch_month li").length == 0) {
                            $(this).hide();
                        }
                    });

                    $(".arch_month").hide();
                    $('.arch_year > a').click(function() {
                                                    $(this).siblings(".arch_month").slideToggle(1);
                                                return false;
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.9.1"></script>
<script>
  var postTitle = "Turquie-Europe: le divorce ?"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Voir le profil de <a href="http://www.over-blog-kiwi.com/user/1091676.html" target="_blank">Bob Woodward </a> sur le portail Overblog</li>
                <li class="ob-footer-item"><a href="/top">Top articles</a></li>
        <li class="ob-footer-item"><a href="/contact">Contact</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/abuse/1172356"> Signaler un abus </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/cookies" target="_blank">Cookies et données personnelles</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Politics',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'No',
        'hasAds'  : 'No',
        'lang'    : 'fr'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies. Ces derniers assurent le bon fonctionnement de nos services ainsi que l’affichage de publicités pertinentes. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>En savoir plus et agir</a> sur les cookies. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>J'accepte</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
